
<!doctype html>
<html lang="sv" class="">
<!--

  ^__^
  (xx)\_______)
  (__)\       )\/\
   U  ||----w |
      ||     ||

-->
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bmG4zJTRW59Bg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script>
  window.dataLayer = window.dataLayer || [];
  </script>
  <!-- Page-hiding snippet (recommended)  -->
  <style>.async-hide { opacity: 0 !important} </style>
  <script type="text/javascript" src="https://www.atl.nu/wp-content/themes/lrf-theme/assets/js/mittEmitter.js"></script>
  <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/cdn.lrfmedia/js/notifications.js?0408552dd7f9118ce95fcac8b2858c4c88210266" async></script>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
  {'GTM-MQXMXMR':true});</script>



  <!-- Modified Analytics tracking code with Optimize plugin -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100016595-1', 'auto');
  ga('require', 'GTM-MQXMXMR');
  </script>

  <!-- Salesmanago script -->
  <script type="text/javascript">
    var _smid = '8pqc2fll2hjmbv8w';
    window.datatalks = {}
    window.datatalks.owner = 'tech+lrfmedia@datatalks.se';
    window.datatalks.contactId = '';
    window.datatalks.ready = false;
    window.datatalks.callbacks = [];
    window.datatalks.do = function(callback) {
      if(window.datatalks.ready) {
        callback();
      } else {
        window.datatalks.callbacks.push(callback);
      }    
    };
    window.datatalks.onReady = function() {
      window.datatalks.ready = true;
      window.datatalks.callbacks.forEach(function(callback) {
        callback();
      });
      window.datatalks.callbacks = [];
    };
    function loadSmScript() {
      console.log('loading sm');
      (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.onload = window.datatalks.onReady; sm.type = 'text/javascript'; sm.async = true; sm.src = a; sm.id = 'salesmanagoScript';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
      })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app3.salesmanago.pl/static/sm.js');
    };
    function reloadSmScript() {
      var script = document.querySelectorAll('script#salesmanagoScript')[0];
      script.parentNode.removeChild(script);
      var smVars = ['sm', '___sm.js___', 'getDomain', 'isEmpty', 'getUrlParams', 'getUrlAnch', 'generateUUID', 'getUrlVars', 'smCreateCookie', 'createCookie', 'smReadCookie', 'readCookie', 'eraseCookie','dateToISOString', 'buildEventUrl', 'listener', 'smEvent', 'storedClient']
      for(var i = 0; i < smVars.length; i++) {
        window[smVars[i]] = undefined;
      }
      window.datatalks.ready = false;
      loadSmScript();
    };
    loadSmScript();
    window.datatalks.do(function() {
      window.datatalks.contactId = smReadCookie('smclient');
    });
  </script>


  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">

      <link rel="apple-touch-icon" sizes="57x57" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="36x36" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-36x36.png">
    <link rel="icon" type="image/png" sizes="48x48" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-48x48.png">
    <link rel="icon" type="image/png" sizes="72x72" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-72x72.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-96x96.png">
    <link rel="icon" type="image/png" sizes="144x144" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-144x144.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="256x256" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-256x256.png">
    <link rel="icon" type="image/png" sizes="384x384" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-384x384.png">
    <link rel="icon" type="image/png" sizes="512x512" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/favicon-192x192.png">
<link rel="shortcut icon" type="image/x-icon" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/favicon.ico">
<link rel="manifest" href="https://www.atl.nu/wp-content/themes/atl-master/manifest.json">
<link rel="mask-icon" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/safari-pinned-tab.svg" color="#102864">
<meta name="apple-mobile-web-app-title" content="atl.nu" >
<meta name="application-name" content="atl.nu" >
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.lrf.infomaker.io/wp-content/themes/atl-master/mstile-144x144.png">
<meta name="theme-color" content="#102864"><link rel="stylesheet" href="https://use.typekit.net/gjs5osb.css"><title>Vem har rätt till byggnaden på fastigheten? | ATL</title>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="articleLevel" content="free"/><meta property="leiki:tag" content="free"/><link rel="preconnect" href="//d25hxy2v4kkcc2.cloudfront.net">
<link rel="preconnect" href="//imengine.lrf.infomaker.io">
<link rel="preconnect" href="//imengine2.lrf.infomaker.io">
<link rel="preconnect" href="//static.lrf.infomaker.io">
<link rel="preconnect" href="//ajax.googleapis.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//kiwi64.leiki.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//analytics.codigo.se">

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ATL:s jurist Lisa Kylenfelt reder ut ett fall som rör en jordkällare."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imengine2.lrf.infomaker.io/?uuid=6e49063e-9d2a-4561-a129-fe7c31debd3c&type=preview&source=&function=cropresize&width=1200&height=630&q=80&x=0&y=0&crop_w=1800&crop_h=945&z=2.011173184357542&name=jurist_granne-jpg" />
<meta name="twitter:image" content="https://imengine2.lrf.infomaker.io/?uuid=6e49063e-9d2a-4561-a129-fe7c31debd3c&type=preview&source=&function=cropresize&width=1200&height=630&q=80&x=0&y=0&crop_w=1800&crop_h=945&z=2.011173184357542&name=jurist_granne-jpg" />
<meta property="article:published_time" content="2020-12-05T15:00:00Z"/>
<meta property="article:modified_time" content="2020-12-05T13:08:53Z"/>
<meta property="og:title" content="Vem har rätt till jordkällaren?" />
<meta property="og:description" content="ATL:s jurist reder ut." />
<meta property="og:url" content="https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/" />
<meta property="og:site_name" content="ATL" />
<meta property="article:publisher" content="https://www.facebook.com/TidningenATL/" />
<meta property="article:section" content="Fråga experten" />
<meta property="fb:app_id" content="503740646492759" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//static.lrf.infomaker.io' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.atl.nu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/dist/styles/main.css?ver=0408552dd7f9118ce95fcac8b2858c4c88210266">
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4">
<link rel="stylesheet" href="https://www.atl.nu/wp-content/plugins/arconix-faq/includes/css/arconix-faq.css?ver=1.6.1">
<link rel="alternate" type="application/rss+xml" title="ATL" href="https://www.atl.nu/feed/" />
    <script>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</script>

  <script>(function(){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//d.suntcontent.se/cds/delivery/init'; var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script type="text/javascript">
	dataLayer.push({"pagePremium":false,"pagePostType":"article","pagePostType2":"single-article","pageCategory":["fraga-experten"],"pagePostDate":"december 5, 2020","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"05","pagePostAuthor":"","pagePostHeadline":"Vem har r\u00e4tt till jordk\u00e4llaren?"});
</script>    <!--[if gt IE 8]>
	   <link rel="stylesheet" type="text/css" href="https://static.lrf.infomaker.io/wp-content/themes/atl-master/dist/styles/ie9.css" />
    <![endif]-->
    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-212581 article-fraga-experten vem-har-ratt-till-byggnaden-pa-fastigheten sidebar-primary " data-prop-articlelevel="100">
<noscript><div class="AlertWrapper">Vi har upptäckt att du har Javascript inaktiverat i din webbläsare. Denna hemsida kräver att Javascript är aktiverat för att den ska fungera fullt ut. Här är <a href="http://enable-javascript.com/" target="_blank">instruktioner hur du kan aktivera Javascript</a> i din webbläsare.</div></noscript>
<div class="AlertWrapper" id="old-browser-wrapper" style="display:none;">
    Vi på ATL ser gärna att du uppdaterar din webbläsare till en nyare version för att ATL.nu ska fungera på bästa sätt.  <a href="http://browsehappy.com/" target="_blank">Klickar du här</a> kommer du till en hemsida som listar nyare webbläsare.
</div>
<div class="skip-to-content-wrapper"><a href="#main-content">Gå till innehåll</a></div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v8.0&appId=503740646492759";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


  <!-- /.wrap -->
<div id="adwrapper_rm"> <div id="adwrapper_1196671611"> <div class="AdformTag AdMark Ads-rm lrfResizeAd" data-tagid="671887" data-device="d"></div> <div class="AdformTag AdMark Ads-t_rm lrfResizeAd" data-tagid="671887" data-device="d"></div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1196671611')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1196671611')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1196671611').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div id="adwrapper_m_rm" > <div id="adwrapper_1328147099"> <div class="AdformTag AdMark Ads-m_rm lrfResizeAd" data-tagid="680843" data-device="m"></div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1328147099')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1328147099')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1328147099').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><script>let data = sessionStorage.getItem('render');if(data) { if(data == 1) { Fusion.apply(document.getElementById('adwrapper_m_rm')); } sessionStorage.setItem('render', parseInt(data)+1);} else { sessionStorage.setItem('render', 1);}</script><div class="LightboxAtl"> <div class="LightboxImage"> <img src=""> </div> <div class="LightboxClose"> <div class="LightboxArrow1"></div> <div class="LightboxArrow2"></div> </div> <div class="LightboxArrows"> <button type="button" data-role="none" class="slick-prev slick-arrow LightboxArrowLeft" aria-label="Prev" role="button" style="display: block;">Prev</button> <button type="button" data-role="none" class="slick-next slick-arrow LightboxArrowRight" aria-label="Next" role="button" style="display: block;">Next</button> </div></div><header id="HeaderWrapper" class="HeaderWrapper">  <div class="NavTop "> <div class="NavTop-container u-container"> <div class="Intro text-16 widget_text"> <div class="textwidget"></div> </div>   <div class="Login" id="login-root" data-public-path="/wp-content/plugins/wp-lrf-login/"></div> </div> </div> <li class="BrandNoteWrapper"> <div id="atl-widget-noteringar-header" data-site="atl" data-count="3" data-apiurl="https://marknadsnoteringar.lrfmedia.io"></div><script id="noteringar-header-template" type="x-tmpl-mustache"> <div class="BrandHeader"> <div class="BrandNote"> <ul class="Notes Grid-cell--center"> {{#notations}} <li class="Note"> <a href="{{ url }}"> <div class="ArrowNumber"> <div class="NoteLogo {{ arrowCssClass }}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 24 24" id="Layer_1" version="1.0" viewBox="0 0 24 24" xml:space="preserve"> <polyline fill="none" points="5,6 18,6 18,19" stroke-miterlimit="10" stroke-width="2"></polyline> <line fill="none" stroke-miterlimit="10" stroke-width="2" x1="4.8" x2="18" y1="19.2" y2="6"></line> </svg> </div> <div class="NoteTemp"> <p>{{ timedValues.timed.dayOne.difference.percent }}%</p> </div> </div> <div class="NoteFact"> <p class="fact">{{ name }}</p> <p class="fact">{{ group.name }}</p> </div> </a> </li> {{/notations}} </ul> </div> <a href="/noteringar">Se fler noteringar</a> </div> </script> </li> <div class="NavBrand u-container"> <div class="NavBrand-logo"> <a href="https://www.atl.nu"> <svg data-name="atl-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 208 78"><title>ATL_logo</title> <path d="M36.37,46h10.4V27.2ZM94,60.9C95,55,104.87,17,105.27,15s-0.4-2.1-1.7-1.5c-3.2,1.4-8.3,5.5-12.4,12.8-2.7,4.8-11.5,4.1-9.6-2.6,1.7-6.2,4-14.7,4.5-17.9s2.7-4.6,7.2-4.6h56.5c2.1,0,5.6.9,5.3,2.8,1.1-1.9,4-2.8,6-2.8h29.71c1.7,0,5,.8,5,4.9s-3,4.7-5.1,5.7-2.6.4-3.2,3.4-10.1,44.7-10.7,47.3c-1.1,4.3.9,5.8,6.4,3.6,7.1-2.9,11.1-10.4,14.1-14.7,2.2-3.1,11.1-4.9,9.6,1.3s-3.2,15.3-4.1,18.8-1.3,4.9-8.7,4.9h-49.3c-3.2,0-5.1-1.3-4.9-4.3s1.9-5.1,4.3-5.7c3.2-.8,4.2-1.9,5.3-5.3,1.1-3.6,10.4-44.4,10.7-46.3s0.4-2.6-1.7-3.4-3.24-1.71-3.4-2.6,0-2.2-.2-1.3c-0.83,3.19-3.5,13.9-4.7,18.5-1.3,4.9-8.3,5.9-9,2.1-1.9-9.8-2.8-13-4.5-14.5s-2.3-1.5-2.8.4-11.2,46.5-11.7,48c-0.9,3.2-.3,4.1,3.6,4.7s4,4.3,3.8,6-1.9,3.7-6.4,3.7H88.77c-2.3,0-4.5-.5-4.3-3.2-1.5,2.8-2.6,3-6.6,3.2s-30.9,0-33.3,0c-5.6,0-5.1-7-2.1-7.9,4.5-1.3,4.9-2.6,4.9-4.9a32.57,32.57,0,0,0-.3-4.3H30c-1.1,1.9-1.5,2.8-2.8,4.9-0.8,1.3-.9,3.6,1.3,4.3A3.58,3.58,0,0,1,31,72.91q0,0.15-.1.29c-0.6,1.9-1.1,3.2-4.7,3.2h-22c-4.3,0-3.4-4.5-2.3-6,1.5-2,2.9-2.8,6.4-3.4,2.1-.4,2.4-2.3,3.8-4.5C13.67,59.8,42,7.5,43,5.1s2.6-3.9,5.5-3.9H70c4.5,0,6,3.8,5.8,9.8s1.7,48,1.7,51.6c0,6.8,5.5,2.1,6.8,6.8,2.4-5.7,8.2.3,9.7-8.5"/></svg> </a> <p class="NavBrand-name">Lantbrukets Affärstidning</p> </div> <div class="text-15 widget_text"> <div class="textwidget"><a href="http://www.facebook.com/tidningenATL/"><div class="BrandWidget BrandWidget--social"><div class="BrandWidget-icon"><svg><use xlink:href="#atlicons_like"></use></svg></div><div class="BrandWidget-content">Gilla ATL på Facebook</div></div></a><a href="/nyhetsbrev/"><div class="BrandWidget BrandWidget--newsLetter"><div class="BrandWidget-icon"><svg><use xlink:href="#atlicons_mail"></use></svg></div><div class="BrandWidget-content">Nyhetsbrev</div></div></a></div> </div> </div> <div id="NavBar" class="NavBar"> <nav class="NavMain u-container" role="navigation" aria-label="Main_menu"> <button class="MenuButton MenuButton--htx MainMenuTrigger"> <span class="MenuButton-icon"></span> <span class="MenuButton-text">Meny</span> </button> <ul id="NavMain-items" class="NavMain-items"><li class="notActive active NavMain-item menu-start"><a href="/">Start</a></li><li class="NavMain-item menu-senaste"><a href="https://www.atl.nu/senaste/">Senaste</a></li><li class="NavMain-item menu-item-has-children menu-lantbruk" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.atl.nu/lantbruk/">Lantbruk</a><ul class="sub-menu"> <li class="NavMain-item menu-marknadskronikor"><a href="http://https://www.atl.nu/lantbruk/atl-marknadskronikor/">Marknadskrönikor</a></li></ul></li><li class="NavMain-item menu-skog"><a href="https://www.atl.nu/skog/">Skog</a></li><li class="NavMain-item menu-entreprenad"><a href="https://www.atl.nu/entreprenad/">Entreprenad</a></li><li class="NavMain-item menu-item-has-children menu-teknik" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.atl.nu/teknik/">Teknik</a><ul class="sub-menu"> <li class="NavMain-item menu-epa-och-a-traktorer"><a href="http://atl.nu/tag/a-traktor">Epa- och A-traktorer</a></li> <li class="NavMain-item menu-jordbearbetning"><a href="http://www.atl.nu/tag/jordbearbetning/">Jordbearbetning</a></li> <li class="NavMain-item menu-provkorningar"><a href="http://www.atl.nu/tag/provkörningar/">Provkörningar</a></li> <li class="NavMain-item menu-traktorkalendern"><a href="https://www.atl.nu/traktorkalendern/">Traktorkalendern</a></li> <li class="NavMain-item menu-veteranmaskiner"><a href="http://www.atl.nu/tag/veteranmaskiner/">Veteranmaskiner</a></li></ul></li><li class="NavMain-item menu-hast"><a href="https://www.atl.nu/hast/">Häst</a></li><li class="NavMain-item menu-kop-salj"><a href="https://www.atl.nu/kop-salj/">Köp &#038; Sälj</a></li><li class="NavMain-item menu-item-has-children menu-atl-tv" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.atl.nu/atltv/">ATL TV</a><ul class="sub-menu"> <li class="NavMain-item menu-lantbruksvideo"><a href="https://www.atl.nu/play/lantbruk/">Lantbruksvideo</a></li> <li class="NavMain-item menu-teknikvideo"><a href="https://www.atl.nu/play/teknik-play/">Teknikvideo</a></li> <li class="NavMain-item menu-skogsvideo"><a href="https://www.atl.nu/play/video-skog/">Skogsvideo</a></li></ul></li><li class="NavMain-item menu-item-has-children menu-jobb-karriar" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.atl.nu/jobb-karriar">Jobb &#038; Karriär</a><ul class="sub-menu"> <li class="NavMain-item menu-jobb"><a href="https://www.atl.nu/jobb/">Jobb</a></li> <li class="NavMain-item menu-utbildning"><a href="https://www.atl.nu/utbildning/">Utbildning</a></li></ul></li><li class="NavMain-item menu-fastighetsaffarer"><a href="https://www.atl.nu/fastighetsaffarer/">Fastighetsaffärer</a></li><li class="NavMain-item menu-prenumerera"><a href="https://atl.nu/prenumerera/">Prenumerera</a></li><li class="NavMain-item menu-annonsera"><a href="https://www.atl.nu/annonsera/">Annonsera</a></li><li class="NavMain-item menu-om-oss"><a href="https://www.atl.nu/om-oss/">Om oss</a></li><li class="NavMain-item menu-kontakta-oss"><a href="https://www.atl.nu/kontakta-oss/">Kontakta oss</a></li><li class="NavMain-item menu-e-tidningen"><a href="https://www.atl.nu/etidningen/">E-tidningen</a></li><li class="NavMain-item menu-item-has-children menu-opinion" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="/opinion/">Opinion</a><ul class="sub-menu"> <li class="NavMain-item menu-ledare"><a href="https://www.atl.nu/ledare/">Ledare</a></li> <li class="NavMain-item menu-debatt"><a href="https://www.atl.nu/debatt/">Debatt</a></li></ul></li><li class="NavMain-item menu-salda-fastigheter"><a href="https://www.atl.nu/fastigheter/">Sålda fastigheter</a></li><li class="NavMain-item menu-marknadsnoteringar"><a href="https://www.atl.nu/noteringar/">Marknadsnoteringar</a></li><li class="NavMain-item menu-kronikor"><a href="https://www.atl.nu/kronika/">Krönikor</a></li><li class="NavMain-item menu-item-has-children menu-bloggar" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://blogg.atl.nu/">Bloggar</a><ul class="sub-menu"> <li class="NavMain-item menu-det-grona-guldet"><a href="https://blogg.atl.nu/det-grona-guldet/">Det gröna guldet</a></li> <li class="NavMain-item menu-nysater-lantbruk"><a href="https://blogg.atl.nu/nysater/">Nysäter lantbruk</a></li> <li class="NavMain-item menu-utbobloggen"><a href="https://blogg.atl.nu/utbobloggen/">Utbobloggen</a></li> <li class="NavMain-item menu-abbotnas-sateri"><a href="https://blogg.atl.nu/abbotnas-sateri/">Abbotnäs Säteri</a></li></ul></li><li class="NavMain-item menu-nyhetsbrev"><a href="https://www.atl.nu/nyhetsbrev/">Nyhetsbrev</a></li><li class="NavMain-item menu-vader"><a href="https://www.atl.nu/vader/">Väder</a></li><li class="NavMain-item menu-mina-sidor"><a href="https://atl.nu/mina-sidor/">Mina sidor</a></li><li class="NavMain-item menu-specialutgavor"><a href="https://www.atl.nu/special/">Specialutgåvor</a></li></ul> <form class="SearchWidget u-mobile-widget-wrapper" action="//www.atl.nu" role="search"><input type="search" placeholder="Sök" name="s" id="search"><button type="submit">Sök</button></form> </nav> </div></header><aside id="OffCanvasWrapper" class="OffCanvas"> <div class="OffCanvas-outer"> <div class="OffCanvas-inner"> <nav class="OffCanvas-navigation" data-accordion-group> <ul class="OffCanvas-menu"><li class="OffCanvas-menu-item"><form class="OffCanvas-search" action="https://www.atl.nu" role="search"><input class="OffCanvas-search-input" type="search" placeholder="Sök" name="s" id="menu-search"><button class="SearchButton OffCanvas-search-submit" type="submit">Sök</button></form></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/senaste/">Senaste</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/atl-premium/">ATL Premium</a></span></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://www.atl.nu/lantbruk/">Lantbruk</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/vaxtodling/">Växtodling</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/spannmal/">Spannmål</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/conservation-agriculture/">Conservation agriculture</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/kott/">Kött</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/mjolk/">Mjölk</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/fjaderfa/">Fjäderfä</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/politik/">Politik</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://www.atl.nu/skog/">Skog</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/skogsskotsel">Skogsskötsel</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/skogsindustri/">Skogsindustri</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/skogsteknik/">Skogsteknik</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/aganderatt/">Äganderätt</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/jakt/">Jakt</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/entreprenad/">Entreprenad</a></span></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://www.atl.nu/teknik/">Teknik</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/traktortest/">Traktortester</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/jordbearbetning/">Jordbearbetning</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/traktorer/">Traktorer</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/precisionsodling/">Precisionsodling</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/skogsmaskiner/">Skogsmaskiner</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/provkorningar/">Provkörningar</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/veteranmaskiner/">Veteranmaskiner</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/atv/">ATV</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://atl.nu/tag/a-traktor">Epa- och A-traktorer</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/hast/">Häst</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/atltv/">ATL TV</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/kop-salj/">Köp &amp; Sälj</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/jobb-karriar/">Jobb &amp; Karriär</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/traktorkalendern/">Traktorkalendern</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/fastigheter/">Sålda fastigheter</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/special/">Specialutgåvor</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/tag/atl-utbildning/">ATL Utbildning</a></span></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://www.atl.nu/lantbruk/atl-marknadskronikor/">Marknad &amp; analys</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/marknadskronika/">Marknadskrönikor</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/noteringar/">Marknadsnoteringar</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://www.atl.nu/opinion/">Opinion</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/ledare/">Ledare</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/debatt/">Debatt</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/kronika/">Krönikor</a></span></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://blogg.atl.nu/">Bloggar</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://blogg.atl.nu/det-grona-guldet/">Det gröna guldet</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://blogg.atl.nu/nysater/">Nysäter lantbruk</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://blogg.atl.nu/utbobloggen/">Utbobloggen</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://blogg.atl.nu/abbotnas-sateri/">Abbotnäs Säteri</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/fraga-experten/">Fråga experten</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/etidningen/">E-tidningen</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/om-oss/">Om oss</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/kontakta-oss/">Kontakta oss</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/annonsera/">Annonsera</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.atl.nu/prenumerera/">Prenumerera</a></span></li></ul> </nav> </div> </div></aside><div id="MainContentWrapper"> <div class="u-wrapper u-container" role="document"> <div id="spritesheet-container" style="width:0px; height:0px;"> <svg xmlns="http://www.w3.org/2000/svg"> <symbol id="atlicons-comments" viewBox="0 0 20 20"><title>svg_comments</title><path class="a" d="M4 20.4v-2.54h-.63A3.38 3.38 0 0 1 0 14.48V5a3.37 3.37 0 0 1 3.37-3.4h13.26A3.38 3.38 0 0 1 20 5v9.5a3.38 3.38 0 0 1-3.38 3.38H9.51zM3.37 3.6A1.37 1.37 0 0 0 2 5v9.51a1.37 1.37 0 0 0 1.37 1.37H6v1.42l3.09-1.42h7.55a1.38 1.38 0 0 0 1.36-1.4V5a1.37 1.37 0 0 0-1.37-1.4H3.37z"/><path class="a" d="M5.82 11.2a1.2 1.2 0 1 0-1.2-1.2 1.2 1.2 0 0 0 1.2 1.2M10.18 11.2A1.2 1.2 0 1 0 9 10a1.2 1.2 0 0 0 1.2 1.2M14.55 11.2a1.2 1.2 0 1 0-1.2-1.2 1.2 1.2 0 0 0 1.2 1.2"/></symbol> <symbol id="atlicons_arrow-11" viewBox="0 0 20 20"><title>atlicons_arrow</title><path class="cls-1" d="M15.72 15.69l-.05-12.02M5.43 15.32L15.7 4.08"/></symbol> <symbol id="atlicons_facebook" viewBox="0 0 20 20"><title>svg_facebook</title><path class="a" d="M2 2v16h9.32v-6.42H9.2V9.13h2.12V7.32a3 3 0 0 1 3.15-3.24 17.29 17.29 0 0 1 1.89.1v2.19h-1.3a1 1 0 0 0-1.21 1.19v1.57h2.43L16 11.58h-2.16V18H18V2H2z"/></symbol> <symbol id="atlicons_linkedin" viewBox="0 0 20 20"><title>svg_linkedin</title><path class="a" d="M3.35 1a2.1 2.1 0 1 1-2.1 2.1A2.1 2.1 0 0 1 3.35 1M1.54 6.8h3.63v11.66H1.54zM6.46 6.8h3.47v1.59H10a3.81 3.81 0 0 1 3.43-1.88c3.67 0 4.35 2.41 4.35 5.55v6.4h-3.64v-5.67c0-1.35 0-3.09-1.89-3.09s-2.17 1.47-2.17 3v5.77H6.46V6.8z"/></symbol> <symbol id="atlicons_mail" viewBox="0 0 20 20"><title>svg_mail</title><path class="a" d="M6.94 11.58l-5.49 6h17.1l-5.49-6-.29.32a3.75 3.75 0 0 1-5.54 0zM5.49 10L0 4v12zm5.71.46l7.36-8H1.45l7.36 8a1.62 1.62 0 0 0 2.39 0M20 16V4l-5.49 6z"/></symbol> <symbol id="atlicons_menu" viewBox="0 0 20 20"><title>atlicons_menu</title><line id="menu-line-1" x1="16.32" y1="9.75" x2="3.85" y2="9.75"/><line id="menu-line-2" x1="16.32" y1="4.44" x2="3.85" y2="4.44"/><line id="menu-line-3" x1="16.32" y1="15.05" x2="3.85" y2="15.05"/></symbol> <symbol id="atlicons_play" viewBox="0 0 20 20"><title>svg_play</title><path class="a" d="M15.9,10l-9.7,5.4V4.6L15.9,10z"/></symbol><symbol id="atlicons_search" viewBox="0 2 18 18"><title>svg_search</title><ellipse class="a" cx="9.41" cy="10.15" rx="4.97" ry="4.87"/><path class="a" d="M13.43 14.1l2.78 2.72"/></symbol> <symbol id="atlicons_test" viewBox="0 0 20 20"><title>atlicons</title><path class="a" d="M3.92 3.6h12.94v12.94H3.92z"/></symbol> <symbol id="atlicons_twitter" viewBox="0 0 20 20"><title>svg_twitter</title><path class="a" d="M19.77 3.8a8.2 8.2 0 0 1-2.36.65 4.11 4.11 0 0 0 1.8-2.27 8.19 8.19 0 0 1-2.6 1 4.11 4.11 0 0 0-7 3.74 11.64 11.64 0 0 1-8.44-4.3A4.11 4.11 0 0 0 2.44 8.1a4.09 4.09 0 0 1-1.86-.51v.05a4.11 4.11 0 0 0 3.29 4 4.16 4.16 0 0 1-1.08.14 4.12 4.12 0 0 1-.79-.05 4.11 4.11 0 0 0 3.83 2.85 8.23 8.23 0 0 1-5.1 1.76 8.43 8.43 0 0 1-1-.06 11.62 11.62 0 0 0 6.29 1.84A11.59 11.59 0 0 0 17.74 6.45v-.53a8.37 8.37 0 0 0 2-2.12"/></symbol> <symbol id="atlicons_facebook_f" viewBox="0 0 20 20"><title>atlicons_facebook_f</title><path d="M14,10.84l0.4-3.08H11.38v-2a1.28,1.28,0,0,1,1.53-1.5h1.63V1.52a21.77,21.77,0,0,0-2.38-.12,3.72,3.72,0,0,0-4,4.08V7.75H5.53v3.08H8.2v7.91h3.18V10.84H14Z"/></symbol> <symbol id="atlicons_login" viewBox="0 0 64 64"><title>atlicons_login</title><g fill="none" stroke="#000" stroke-width="3" stroke-miterlimit="10"><path d="M42.5 17c0 6-5 11-11 11S21 23.4 21 17.7C21 12 25.6 7.2 31.5 7c6-.5 11 4 11 10zM7.7 58.7s3.7-29 24.2-29 23.8 29 23.8 29"/></g></symbol> <symbol id="atlicons_like" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M7.6 19.22l-.35-.1c-.16-.06-.46-.2-.78-.42-.3.32-.73.5-1.2.5h-3.7c-.9.02-1.62-.7-1.62-1.6V9.44c0-.9.73-1.63 1.63-1.63h3.7c.36 0 .7.12.98.33 1.2-2.04 2.2-3.86 2.28-4.18.05-.24-.16-1.3-.5-2.33l-.2-.6.47-.4S9 0 10.04 0s2.5.62 3.7 3.56l.05.2c.1.83-.13 1.8-.4 2.67l4.13.06c.1.02.52.13.94.36.7.4 1.15.9 1.3 1.53.13.6-.05 1.23-.53 1.86.5.54.7 1.1.6 1.7-.08.57-.44 1.06-1.07 1.45.22.67.2 1.27-.03 1.78-.14.32-.36.58-.66.8.22.55.25 1.14.07 1.65-.17.53-.74 1.43-2.48 1.45-2.2.02-7.14.12-7.87.13l-.14.02zm-5.76-1.9h3.18V9.7H1.84v7.63zM6.9 10.5v5.2c.07.83.12 1.03.13 1.05.1.13.47.4.82.58 1.08-.02 5.64-.12 7.75-.14.5-.02.7-.14.73-.2.06-.18-.14-.64-.3-.77l-1.75-1.4 2.2-.27c.36-.05.5-.14.5-.17.07-.14-.1-.62-.3-.93L16 12.4l1.23-.36c.27-.07.6-.25.72-.38-.06-.1-.23-.3-.62-.56l-1.02-.7.95-.8c.54-.46.66-.74.66-.8-.05-.1-.38-.33-.72-.45l-6.6-.07.57-1.3c.22-.48.8-1.98.77-2.85-.58-1.4-1.25-2.2-1.84-2.24.33 1.18.42 2.05.28 2.57-.22.8-2.32 4.36-2.95 5.43l-.08.13-.4.46z"/></g></symbol> <symbol id="dlpicons_instagram" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10 1.92c2.6 0 2.9 0 3.94.06.95.04 1.47.2 1.8.33.47.2.8.4 1.13.74.35.34.56.67.73 1.12.13.35.3.86.34 1.8C18 7 18 7.32 18 9.93c0 2.6 0 2.9-.06 3.94-.05.95-.2 1.46-.34 1.8-.17.46-.4.8-.73 1.13-.34.33-.66.54-1.12.72-.34.13-.86.3-1.8.34-1.04.04-1.34.05-3.95.05-2.6 0-2.9 0-3.94-.05-.95-.04-1.47-.2-1.8-.33-.47-.18-.8-.4-1.13-.73-.34-.35-.55-.68-.73-1.13-.13-.35-.3-.86-.34-1.8C2.02 12.82 2 12.5 2 9.9c0-2.6.02-2.9.06-3.93.05-.95.2-1.46.34-1.8.18-.46.4-.8.73-1.13.34-.34.66-.55 1.12-.73.34-.12.86-.28 1.8-.32C7.1 1.93 7.4 1.92 10 1.92m0-1.76c-2.65 0-2.98 0-4.02.06-1.04.05-1.75.2-2.37.45-.63.25-1.17.6-1.72 1.13C1.34 2.34 1 2.88.76 3.53.52 4.15.36 4.86.3 5.9.27 6.92.26 7.26.26 9.9c0 2.66 0 3 .06 4.04.05 1.03.22 1.74.46 2.36.25.65.58 1.2 1.13 1.73.53.54 1.07.88 1.7 1.12.63.25 1.34.4 2.38.46 1.04.06 1.37.07 4.02.07 2.65 0 2.98 0 4.02-.06 1.04-.04 1.75-.2 2.37-.44.63-.25 1.18-.6 1.72-1.13.54-.54.87-1.08 1.12-1.73.24-.62.4-1.33.46-2.36.04-1.04.05-1.38.05-4.02 0-2.65 0-3-.05-4.03-.05-1.04-.22-1.75-.46-2.37-.25-.65-.58-1.2-1.12-1.73-.54-.54-1.1-.88-1.73-1.13-.63-.24-1.34-.4-2.38-.45C12.98.17 12.65.16 10 .16"/><path d="M10 4.9c-2.77 0-5 2.25-5 5 0 2.78 2.24 5.02 5 5.02 2.77 0 5-2.24 5-5 0-2.77-2.23-5-5-5m0 8.25c-1.8 0-3.25-1.46-3.25-3.25 0-1.8 1.46-3.25 3.25-3.25 1.8 0 3.25 1.45 3.25 3.25S11.8 13.17 10 13.17M16.38 4.7c0 .65-.53 1.18-1.18 1.18s-1.17-.53-1.17-1.17c0-.64.53-1.16 1.17-1.16s1.18.52 1.18 1.17"/></symbol> <symbol id="dlpicons_login" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M11.8 10.8c2.32-1.24 3.1-2.98 3.06-4.6-.04-2.33-1.52-4.95-4.63-4.95-2.87.02-4.83 2.2-4.85 4.94-.02 2.73 2.55 4.34 2.97 4.6-2.97.64-5.8 7.78-5.8 7.78l2.16.2c5.54-13.9 10.84.22 10.84.22l1.9-1.02s-2.6-6.3-5.63-7.18zM7.5 6.13c0-1.6 1.23-2.83 2.65-2.83S12.8 4.5 12.8 6.1c0 1.6-1.23 2.83-2.65 2.83S7.5 7.73 7.5 6.12z"/></symbol> <symbol id="dlpicons_lrfleaf" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 34" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:figma="http://www.figma.com/figma/ns"><g figma:type="frame"><use fill="#026745" xlink:href="#a" transform="translate(0 11.23)" figma:type="vector"/><use fill="#026745" xlink:href="#b" transform="translate(11.68)" figma:type="vector"/></g><defs><path id="a" d="M16.53 22.77V10.05l-5.9 5.6s-1.3.7-2.83-.02L0 8.25 8.28 0h1.7l9.5 9.45L28.96 0h1.75L39 8.23l-7.87 7.4c-.74.7-2.47.28-2.77 0l-5.9-5.58v12.72h-5.93z"/><path id="b" d="M0 10.55l7.8 7.96 7.84-7.86V8.06L7.78 0 0 8.05v2.5z"/></defs></symbol> <symbol id="dlpicons_lrfTag" viewBox="0 0 123 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:figma="http://www.figma.com/figma/ns"> <title>dlp-lrftag</title> <g figma:type="canvas"> <g figma:type="symbol"> <g figma:type="frame"> <g figma:type="vector" transform="translate(220 -1204)"> <use xlink:href="#a" transform="translate(-220 1216.23)" fill="#026745"/> </g> <g figma:type="vector" transform="translate(220 -1204)"> <use xlink:href="#b" transform="translate(-208.32 1205)" fill="#026745"/> </g> </g> <g opacity=".6" figma:type="vector" transform="translate(220 -1204)"> <use xlink:href="#c" transform="translate(-193.5 1205)" fill="#026745"/> </g> <g figma:type="text" transform="translate(220 -1204)"> <use xlink:href="#d" transform="translate(-169 1201)" fill="#FFF"/> </g> </g> </g> <defs> <path id="a" d="M16.53 22.77V10.05l-5.9 5.6s-1.3.7-2.83-.02L0 8.25 8.28 0h1.7l9.5 9.45L28.96 0h1.75L39 8.23l-7.87 7.4c-.74.7-2.47.28-2.77 0l-5.9-5.58v12.72h-5.93z"/> <path id="b" d="M0 10.55l7.8 7.96 7.84-7.86V8.06L7.78 0 0 8.05v2.5z"/> <path id="c" d="M90.93 0H0s18.56 18.5 19.02 19C9.8 28.5 4.27 33.94 4.27 33.94h86.66c4.27.36 5.7-.74 5.56-6.47V3.77C96.25 1.12 95.2.17 90.92 0z"/> <path id="d" d="M7.07 11.64h-4.9V30h13.17l-.46-3.86h-7.8v-14.5zM22.67 30v-5.78h3.28L28.92 30h5.7l-4.05-7.24c.77-.52 1.37-1.18 1.8-2 .46-.82.68-1.78.68-2.86 0-2.08-.7-3.65-2.13-4.7-1.42-1.04-3.23-1.56-5.43-1.56h-7.73V30h4.9zm2.66-14.5c.85 0 1.5.2 1.94.62.47.4.7 1 .7 1.78 0 .72-.24 1.32-.72 1.8-.5.44-1.1.66-1.87.66h-2.7V15.5h2.65zm16.63.03h7.45l-.45-3.86h-11.9V30h4.9v-6.94h6.1l-.45-3.86h-5.64v-3.67z"/> </defs> </symbol> </svg></div> <div class="content"> <main class="main" id="main-content"> <div id="adwrapper_886960644"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-pano1 lrfResizeAd" data-tagid="671747" data-device="d"></div> </div> </div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano1 lrfResizeAd" data-tagid="671763" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_886960644')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_886960644')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_886960644').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> <section class="InnerpageSection Grid"> <div class="MainContent ArticleWrapper GridCell u-md-size9of12 u-lg-size6of12 u-sm-size12of12 u-filler"> <article class="ArticleStandard "> <header> <div class="ArticleStandard-data"> <span class="Breadcrumbs"> <a href="/fraga-experten">Fråga experten</a> </span> <span class="TimeStamp">Idag 16:00</span> </div><h1 class="ArticleStandard-title">Vem har rätt till jordkällaren?</h1> </header> <div class="ArticleStandard-lead"> <p>Att upptäcka en byggnad på sin fastighet kan leda till många frågor – vem har egentligen rätt till byggnaden? I det här fallet handlar det om en jordkällare. ATL:s jurist Lisa Kylenfelt reder ut.</p> </div> <div class="SocialButtons"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--facebook"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_facebook_f"></use></svg> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Vem har rätt till jordkällaren?&via=tidningenatl&url=https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--twitter"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_twitter"></use></svg> </a> <a href="mailto:?subject=Jag vill tipsa om en intressant artikel på ATL&amp;body=https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/" title="Share by Email" class="SocialButtons-item SocialButtons--mail"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_mail"></use></svg> </a></div> <figure class="ArticleStandard-figure"> <img alt=" " src="https://imengine2.lrf.infomaker.io/?uuid=6e49063e-9d2a-4561-a129-fe7c31debd3c&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=630&amp;height=434&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=1800&amp;crop_h=1203&amp;z=2.011173184357542&amp;name=jurist_granne-jpg" data-lightbox-src="https://imengine2.lrf.infomaker.io/?uuid=6e49063e-9d2a-4561-a129-fe7c31debd3c&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=1400&amp;height=1000&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=1800&amp;crop_h=1203&amp;z=2.011173184357542&amp;name=jurist_granne-jpg" class="ArticleStandard-img LightboxOpenImage"> <figcaption > </figcaption></figure> <div class="ArticleStandard-body"> <p><i>Hej! Jag upptäckte att en gammal jordkällare intill ett torp faktiskt ligger på min mark. Det finns inget arrende eller servitut inskrivet. Jag förstår ju att källaren &#8221;tillhör&#8221; torpet, men vem har laglig rätt till den egentligen? Kan tilläggas att den inte används och jag har inte pratat med ägaren om saken. Dock tycker jag det vore synd om den blir förstörd, så om den tillhör mig så vill jag bevara den. Tacksam för svar. </i></p>  <p><i>Med vänlig hälsning, Dan.</i></p>  <div id="adwrapper_731068986"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-modul1 lrfResizeAd" data-tagid="671750" data-device="d"></div> </div> </div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano2 lrfResizeAd" data-tagid="671762" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_731068986')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_731068986')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_731068986').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> <p>Hej Dan, och tack för att du läser och skriver till spalten!</p>  <p>Inom juridiken definieras fast egendom som jord, och denna jord är indelad i olika fastigheter. Till en fastighet hör normalt byggnader, ledningar, stängsel och andra anläggningar som placerats på fastigheten för stadigvarande bruk, på rot stående träd och andra växter och naturlig gödsel. Dessa anläggningar kallas fastighetstillbehör. En jordkällare räknas som en byggnad, och kan alltså utgöra ett fastighetstillbehör till den fastighet där den är placerad. </p>  <p>Men, låt oss komplicera saker Dan! För att en stadigvarande placerad anläggning på din fastighet ska bli tillbehör till din fastighet krävs också som regel att den ska ha placerats där av fastighetsägaren eller för dennes intresse. Har den satts dit för någon annans intresse, som en arrendator eller hyresgäst, så fortsätter anläggningen att vara arrendatorns eller hyresgästens lösa egendom så länge som den ägs av denne.</p>  <p>Så vi bör fråga oss vem som har uppfört jordkällaren, för vems intresse (fastighetsägarens eller nyttjanderättshavarens) och med stöd av vilken rätt. Om jordkällaren har uppförts av en nyttjanderättshavare till din fastighet så är den alltså dennes lösa egendom på din fastighet. Lös egendom som en nyttjanderättshavare har tillfört din fastighet har hen i princip rätt att föra bort från fastigheten när nyttjanderätten upphör. Rätten att bortföra föremål från fastigheten som nyttjanderättshavare kan dock inte göras gällande hur lång tid som helst. Åtminstone när en längre tid förflutit efter det att nyttjanderätten upphört har nyttjanderättshavarens rätt till föremålet eller anläggningen upphört och föremålet blir då tillbehör till fastigheten.</p>  <p>Detta blir min sista spaltfråga för i år. Jag passar på att önska er en god jul och ett gott nytt år så hörs vi under 2021! </p>  <p><b>Lisa Kylenfelt</b></p>  <p><b>Jurist, Ludvig &#038; co</b></p>  <p class="fact-headline">Ställ din fråga till våra experter!</p>  <p class="fact-text">ATL:s experter svarar på dina frågor inom olika ämnen. Skicka in din fråga du också!</p>  <p class="fact-text"><b>Elenore Wallin</b>, företags- och ekonomirådgivare på Hushållningssällskapet Östergötland, svarar på frågor om din och företagets ekonomi. Mejla till: <b>ekonomicoach@atl.nu</b></p>  <p class="fact-text"><b>Lisa Kylenfelt</b>, jurist på Ludvig &#038; co, svarar på dina frågor om juridik. Mejla till: <b>juristen@atl.nu</b></p>  <p class="fact-text">ATL:s experter svarar på dina frågor inom olika ämnen. Skicka in din fråga du också!</p>  <p class="fact-text"><b>Elenore Wallin</b>, företags- och ekonomirådgivare på Hushållningssällskapet Östergötland, svarar på frågor om din och företagets ekonomi. Mejla till: <b>ekonomicoach@atl.nu</b></p>  <p class="fact-text"><b>Lisa Kylenfelt</b>, jurist på Ludvig &#038; co, svarar på dina frågor om juridik. Mejla till: <b>juristen@atl.nu</b></p>  <p class="fact-text"><b>Mattias Norrby</b>, forskningschef på Stiftelsen Lantbruksforskning, svarar på dina frågor om vegetabilier och animalier, företagande, energi och biomassa samt klimat och miljö. Mejla till: <b>lantbruksfragan@atl.nuMattias Norrby</b>, forskningschef på Stiftelsen Lantbruksforskning, svarar på dina frågor om vegetabilier och animalier, företagande, energi och biomassa samt klimat och miljö. Mejla till: <b>lantbruksfragan@atl.nu</b></p>  </div> <footer> <div class="SocialButtons"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--facebook"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_facebook_f"></use></svg> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Vem har rätt till jordkällaren?&via=tidningenatl&url=https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--twitter"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_twitter"></use></svg> </a> <a href="mailto:?subject=Jag vill tipsa om en intressant artikel på ATL&amp;body=https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/" title="Share by Email" class="SocialButtons-item SocialButtons--mail"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_mail"></use></svg> </a></div> </footer> <div id="paywall-root"></div> <div id="adwrapper_346427491"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-modul2 lrfResizeAd" data-tagid="671751" data-device="d"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_346427491')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_346427491')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_346427491').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> <section><div class="Leiki"> <header> <h3>Relaterade artiklar</h3> </header> <script> window._leikiw = window._leikiw || []; window._leikiw.push({ name: 'contextual2', server: '//kiwi64.leiki.com/focus', isJson : true, jsonCallback : function(data) { console.log(data); /* TEMP remove within a few weeks :-) */ getArticleData(data); } }); (function() { var t = new Date().getTime(); t -= t % (1000*60*60*24*30); var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true; l.src = '//kiwi64.leiki.com/focus/widgets/loader/loader-min.js?t='+t; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s); })(); function getArticleData(data) { if(!data) return; if(typeof data.tabs === 'undefined') return; var standardData = data.tabs[0].items, maxArticles = 6, articles = [], skipArticles = []; /* Only append this loop on ATL */ if(typeof data.tabs[2] !== 'undefined') { var premiumData = data.tabs[2].items; /* Add Premium articles to list */ /* Max 2 premium articles */ for( var i = 0; i < premiumData.length; i++ ) { if( articles.length >= 2 ) break; skipArticles.push(premiumData[i].headline); articles.push({ 'actualUrl' : premiumData[i].actualUrl, 'image' : premiumData[i].image, 'headline' : premiumData[i].headline, 'url' : premiumData[i].url, 'premium' : true, 'shopping' : false }); } } /* Add one or more standard articles */ /* Max 3 articles total include premium and standard. */ for(var i = 0; i < standardData.length; i++) { if( articles.length >= 3 ) break; if( skipArticles.indexOf(standardData[i].headline) === -1 ) { articles.push({ 'actualUrl' : standardData[i].actualUrl, 'image' : standardData[i].image, 'headline' : standardData[i].headline, 'url' : standardData[i].url, 'premium' : false, 'shopping' : false }); } } buildHtml(articles); } function buildHtml(arr) { var _div_ = document.createElement('div'), _a_ = document.createElement('a'), _img_ = document.createElement('img'), _h4_ = document.createElement('h4'), container = document.getElementsByClassName('LeikiArticle'); for(var i = 0; i < arr.length; i++) { var div = _div_.cloneNode(false), a = _a_.cloneNode(false), h4 = _h4_.cloneNode(false), img = _img_.cloneNode(false); if( arr[i].premium ) { a.setAttribute('class', 'LeikiArticle-link LeikiArticle-premium'); } else if( arr[i].shopping ) { a.setAttribute('class', 'LeikiArticle-link LeikiArticle-shopping'); } else { a.setAttribute('class', 'LeikiArticle-link'); } img.setAttribute('class', 'LeikiArticle-image'); h4.setAttribute('class','LeikiArticle-title'); a.setAttribute('href', arr[i].actualUrl); a.setAttribute('onclick', "handleLeikiClick(this, '"+arr[i].url+"' );"); a.setAttribute('onmouseup', "handleLeikiClick(this, '"+arr[i].url+"');"); img.setAttribute('src', arr[i].image); h4.innerText = arr[i].headline; a.appendChild(img); a.appendChild(h4); container[0].appendChild(a); } } function handleLeikiClick(t, url) { window.leikiComLoader.Widget.onClick(t, url); } </script> <div class="LeikiArticle"></div> <div id="LeikiAdHolder"> <div id="adwrapper_1422604232"> <div class="AdformTag AdMark Ads-kontextuell_ai lrfResizeAd" data-tagid="680813" data-device="d"></div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-t_kontextuell_ai lrfResizeAd" data-tagid="680813" data-device="d"></div> </div> </div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_kontextuell_ai lrfResizeAd" data-tagid="680816" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1422604232')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1422604232')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1422604232').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> </div></div></section> <section></section> <div class="CommentsBlock"> <h4>Kommentarer</h4> <p>Genom att kommentera på Atl så godkänner du våra <a href="https://www.atl.nu/info/regler-for-kommentarer/">regler</a>.</p> <div class="fb-comments" data-href="https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/" data-width="100%" data-numposts="10"></div> </div> <section></section> <section class="Article-trail ArticleStandard-trail"><section class="every_board"><div class="Grid Grid--fit u-filler"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12 u-filler"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><a href="/nyhetsbrev/"><article class="PuffSmall"> <header> <h2 class="PuffSmall-title" >Få koll med ATL:s nyhetsbrev</h2> </header> <p class="PuffSmall-lead">Daglig uppdatering kring lantbruk, skog, affärer och entreprenad – allt du behöver för att kunna fatta rätt beslut i en konkurrensutsatt vardag. <b>Beställ gratis här!</b> </p></article></a><hr/></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_1782075655"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano3 lrfResizeAd" data-tagid="671764" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1782075655')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1782075655')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1782075655').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div class="rendered_board_linked_widget PuffSpalt--native u-lg-hidden u-xl-hidden"><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-mainfeedbig1"></div></div></div></div><div class="clearfix"></div></div></section></div><div class="rendered_board_widget PuffSpalt--native u-lg-hidden u-xl-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div id="nativendo-articlefeed1"></div></div><div class="rendered_board_widget PuffSpalt--native u-lg-hidden u-xl-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div id="nativendo-articlefeed2"></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div><div class="fb-page" data-href="https://www.facebook.com/TidningenATL/" data-width="375" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TidningenATL/"><a href="https://www.facebook.com/TidningenATL/">ATL - Lantbrukets Affärstidning</a></blockquote></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="lrf_article_list-2"><div class="ArticleList"> <div class="ArticleList-titleWrapper"><h3 class="ArticleList-title">Senaste nytt</h3></div> <ul> <li class="ArticleList-item section-fraga-experten"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox" href="https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Fråga experten</span> <span class="TimeStamp">Idag 16:00</span> </span> <h4 class="MediaBox-title">Vem har rätt till jordkällaren?</h4> </div> </a> </li> <li class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/timber-exchange-plattform-for-travaror/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 14:00</span> </span> <h4 class="MediaBox-title">Ny svensk digital plattform för trävaror lanseras</h4> </div> </a> </li> <li class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/stora-enso-investerar-14-miljoner-euro-pa-lignin/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 11:00</span> </span> <h4 class="MediaBox-title">Stora Enso investerar 14 miljoner euro på lignin</h4> </div> </a> </li> <div id="nativendo-senaste"></div> <li class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox" href="https://www.atl.nu/skog/nu-lanseras-tjansten-barkborrekollen/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">5 december</span> </span> <h4 class="MediaBox-title">Ny tjänst identifierar barkborreangrepp</h4> </div> </a> </li> <li class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox" href="https://www.atl.nu/lantbruk/hjulkalendern-2020/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Idag 11:19</span> </span> <h4 class="MediaBox-title">Hjulkalendern 2020 – dags för lucka 5</h4> </div> </a> </li> </ul> </div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_1426571847"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano4 lrfResizeAd" data-tagid="721423" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1426571847')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1426571847')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1426571847').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div></div><div class="clearfix"></div></div></section></section> </article> </div>  <aside class="SidebarSecondary SidebarSecondary--sidebarOrder GridCell u-lg-size3of12"> <section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class=" "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div data-job-widget data-site="atl" data-apiurl="https://jobbkarriar.lrfmedia.io" data-cdn-url="https://d12g8hfeupj8hc.cloudfront.net/" data-deluxe="" data-title="Lediga jobb" data-count="10" data-location="" data-type="jobb"></div><script id="job-list-template" type="x-tmpl-mustache"> <h4 class="JobList-title">{{ title }}</h4> <ul class="JobList-top"> {{#topads}} <li style=""> <a href="/{{type}}/{{slug}}"> <div class="JobItem"> {{{ image }}} <div class="JobItem-content"> <h4 class="JobItem-title">{{ title }}</h4> <span class="JobItem-data">{{ subtitle }}</span> </div> </div> </a> </li> {{/topads}} </ul> <ul class="JobList"> {{#ads}} <li> <a href="/{{type}}/{{slug}}"> <div class="JobItem"> {{{ image }}} <div class="JobItem-content"> <h4 class="JobItem-title">{{ title }}</h4> <span class="JobItem-data">{{ subtitle }}</span> </div> </div> </a> </li> {{/ads}} </ul> <a href="/{{type}}">Visa alla</a> </script></div><div class="rendered_board_widget u-sm-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-13"><div class="widget widget_text"> <div class="textwidget"><div class="rendered_board_widget "> <a href="/etidningen/"> <article class="PuffSmall"> <header><figure class="PuffBig-figure"><img src="https://www.e-magin.se/latestpaper/7j41h01j/customcover" width="230" height="326" alt="E-tidningen"></figure> <h2 class="PuffSmall-title">Läs senaste<br/> e-tidningen</h2> </header> <div class="PuffSmall-lead"> <p>Läs på dator, mobil, surfplatta - för dig som är prenumerant</p> </div> </article> </a> <hr></div></div> </div></div><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-sidebar1"></div></div></div></div><div class="clearfix"></div></div></section></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><iframe src="https://grontvader.se/widget/" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" width="250" height="498" style="margin-top: 5px; margin-bottom: 5px;"></iframe></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="lrf_blog_teasers-2"><style> .atlBlogTeaserWrapper { margin: 10px 0; -webkit-box-sizing: border-box; box-sizing: border-box; font-family: ProximaNovaCond-Extrabld,sans-serif; } .atlBlogTeaserTitle { border-top: 5px solid #ed6d00; color: #ed6d00; display: block; font-family: ProximaNova-Regular,sans-serif; font-size: 1.7rem; font-weight: 700; letter-spacing: -.02em; padding-top: 5px; margin-bottom: 10px; text-transform: uppercase; } .atlBlogElemDivider { border: 0; height: 1px; background: #b4b4b4; margin: 15px 0; } .atlBlogElement:not(:first-child) { margin-top: 10px; } .atlBlogElement { display: -webkit-box; display: -ms-flexbox; display: flex; color: inherit; text-decoration: none; } .atlBlogElementImg { width: 100px; height: 100px; min-width: 100px; min-height: 100px; -o-object-fit: cover; object-fit: cover; border-radius: 4px; } .atlBlogElementTextContent { width: 100%; margin-left: 10px; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; -webkit-box-pack: center; -ms-flex-pack: center; justify-content: center; } .atlBlogElementTitle { color: #141414; font-family: ProximaNovaCond-Extrabld,sans-serif; font-size: 2rem; line-height: 2rem; margin: 0; margin-bottom: 10px; } .atlBlogElementCitation { line-height: 1.7rem; font-size: 15px; margin-top: 5px; margin: 0; }</style><div class="atlBlogTeaserWrapper"> <h2 class="atlBlogTeaserTitle">ATL Bloggar</h2> <div class="atlBlogContentWrapper"> <a data-gm-wallpaper-interactions="ATL bloggar" href="https://blogg.atl.nu/det-grona-guldet/" class="atlBlogElement"> <img class="atlBlogElementImg" src="https://blogg.atl.nu/det-grona-guldet/wp-content/uploads/sites/38/2019/11/detgrönaguldet4-e1574244535901.jpeg" alt=""> <div class="atlBlogElementTextContent"> <h3 class="atlBlogElementTitle">Det gröna <br> guldet</h3> <p id="atlBlogCitationDetgronaguldet" class="atlBlogElementCitation" > </p> </div> </a> <hr class="atlBlogElemDivider"/> <a data-gm-wallpaper-interactions="ATL bloggar" href="https://blogg.atl.nu/nysater/" class="atlBlogElement"> <img class="atlBlogElementImg" src="https://imengine2.lrf.infomaker.io/?uuid=ca16f180-6b34-4da4-8176-5766d9ae8682&type=preview&source=&function=cropresize&width=300&height=200&q=80&x=0&y=861&crop_w=1200&crop_h=801&z=3&name=52a9208-jpg" alt=""> <div class="atlBlogElementTextContent"> <h3 class="atlBlogElementTitle">Nysäter <br> Lantbruk</h3> <p id="atlBlogCitationNysater" class="atlBlogElementCitation" > </p> </div> </a> <hr class="atlBlogElemDivider"/> <a data-gm-wallpaper-interactions="ATL bloggar" href="https://blogg.atl.nu/utbobloggen/" class="atlBlogElement"> <img class="atlBlogElementImg" src="https://blogg.atl.nu/utbobloggen/wp-content/uploads/sites/39/2019/12/hultengard6-e1576587325449.jpg" alt=""> <div class="atlBlogElementTextContent"> <h3 class="atlBlogElementTitle">Utbobloggen</h3> <p id="atlBlogCitationUtbobloggen" class="atlBlogElementCitation" > </p> </div> </a> <hr class="atlBlogElemDivider"/> <a data-gm-wallpaper-interactions="ATL bloggar" href="https://blogg.atl.nu/abbotnas-sateri/" class="atlBlogElement"> <img class="atlBlogElementImg" src="https://blogg.atl.nu/abbotnas-sateri/wp-content/uploads/sites/41/2020/03/mattias3profil-e1583154654337.jpg" alt=""> <div class="atlBlogElementTextContent"> <h3 class="atlBlogElementTitle">Abbotnäs <br> säteri</h3> <p id="atlBlogCitationAbbotnas" class="atlBlogElementCitation" > </p> </div> </a> </div></div><script type="application/javascript"> var ajaxurl = 'https://www.atl.nu/wp-admin/admin-ajax.php'; var xhr = new XMLHttpRequest(); xhr.open("GET", ajaxurl + '?action=get_blog_teasers', true); xhr.onload = function (e) { if (xhr.readyState === 4 && xhr.status === 200) { var teasers = JSON.parse(xhr.response); document.getElementById('atlBlogCitationNysater').innerHTML = teasers.nysater_teaser; document.getElementById('atlBlogCitationDetgronaguldet').innerHTML = teasers.detgronaguldet_teaser; document.getElementById('atlBlogCitationUtbobloggen').innerHTML = teasers.utbobloggen_teaser; document.getElementById('atlBlogCitationAbbotnas').innerHTML = teasers.abbotnas_teaser; } }; xhr.send();</script></div><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-sidebar3"></div></div></div></div><div class="clearfix"></div></div></section></div></div></div><div class="clearfix"></div></div></section> </aside> <aside class="SidebarPrimary GridCell u-lg-size3of12"> <section class="widget boardrenderwidget-4 widget_boardrenderwidget"><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-sidebar2"></div></div></div></div><div class="clearfix"></div></div></section></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="lrf_article_list-18"><div class="ArticleList"> <div class="ArticleList-titleWrapper"><h3 class="ArticleList-title">Jobb &amp; Karriär</h3></div> <ul> <div id="nativendo-"></div> <li class="ArticleList-item section-jobb-karriar"> <a data-gm-wallpaper-interactions="Jobb &amp; Karriär" class="MediaBox" href="https://www.atl.nu/jobb-karriar/sa-lyckas-du-med-rekrytering-inom-de-grona-naringarna/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=db9fd457-89be-4bf2-a207-bb0468e2aaea&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=112&amp;y=0&amp;crop_w=1197&amp;crop_h=1197&amp;z=1.9955654101995566&amp;name=sh128465501-nh-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Jobb-karriär</span> <span class="TimeStamp">29 november</span> </span> <h4 class="MediaBox-title">Så lyckas du med rekryteringen</h4> </div> </a> </li> <li class="ArticleList-item section-jobb-karriar"> <a data-gm-wallpaper-interactions="Jobb &amp; Karriär" class="MediaBox" href="https://www.atl.nu/jobb-karriar/sa-firar-ni-julen-coronasakert-pa-jobbet/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=b0898e00-ea04-4aa5-a67f-ac84dba49c3f&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=155&amp;y=93&amp;crop_w=739&amp;crop_h=739&amp;z=1.9823788546255507&amp;name=sdli8nakqag8ao-nh-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Jobb-karriär</span> <span class="TimeStamp">22 november</span> </span> <h4 class="MediaBox-title">Fira julen på jobbet coronasäkert</h4> </div> </a> </li> <li class="ArticleList-item section-jobb-karriar"> <a data-gm-wallpaper-interactions="Jobb &amp; Karriär" class="MediaBox" href="https://www.atl.nu/jobb-karriar/linus-jonkman-sa-ger-du-medarbetarna-jobbglod/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=99ef2ae1-14b3-4d20-a248-2d6e4954fc8e&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=174&amp;y=0&amp;crop_w=1201&amp;crop_h=1201&amp;z=2.0022246941045605&amp;name=gladamedarbetare-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Jobb-karriär</span> <span class="TimeStamp">15 november</span> </span> <h4 class="MediaBox-title">Så ger du medarbetarna jobbglöd</h4> </div> </a> </li> <li class="ArticleList-item section-jobb-karriar"> <a data-gm-wallpaper-interactions="Jobb &amp; Karriär" class="MediaBox" href="https://www.atl.nu/jobb-karriar/overvinn-hostdeppen-och-peppa-personalen/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=4b2bba64-7ae6-4204-9307-ca4db4174fc2&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=132&amp;y=0&amp;crop_w=473&amp;crop_h=473&amp;z=1&amp;name=john-steinberg-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Jobb-karriär</span> <span class="TimeStamp">8 november</span> </span> <h4 class="MediaBox-title">Övervinn höstdeppen och peppa personalen</h4> </div> </a> </li> <li class="ArticleList-item section-jobb-karriar"> <a data-gm-wallpaper-interactions="Jobb &amp; Karriär" class="MediaBox" href="https://www.atl.nu/jobb-karriar/vida-satsar-pa-traineeprogram/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=d1976aa6-e6d1-4991-b160-138eae0fd1b3&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=3.7383177570093458&amp;name=vida-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Jobb-karriär</span> <span class="TimeStamp">1 november</span> </span> <h4 class="MediaBox-title">Stort tryck på Vidas traineeprogram</h4> </div> </a> </li> </ul> </div></div><div class="rendered_board_widget u-sm-hidden u-md-hidden u-lg-hidden u-xl-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="ArticleList"> <h3 style="text-transform: none;">ATL PREMIUM - merläsning för dig som är prenumerant </h3></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-37"><div class="widget widget_ocobjectswidget"><div class="widget_title_div"><h3 class="widget_title">ATL Premium (mobil)</h3></div> <article class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/timber-exchange-plattform-for-travaror/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=1fe5cd01-bf08-48aa-963d-9eb3d3057ba3&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=207&amp;y=0&amp;crop_w=1196&amp;crop_h=1196&amp;z=1.9933554817275747&amp;name=sh1500172289-nh-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 14:00</span> </span> <h4 class="MediaBox-title">Ny svensk digital plattform för trävaror lanseras</h4> </div> </a></article> <article class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/stora-enso-investerar-14-miljoner-euro-pa-lignin/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=793017ce-13dc-44f6-bf32-2ce66b5559af&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=1168&amp;crop_h=1168&amp;z=1.945945945945946&amp;name=storaenso-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 11:00</span> </span> <h4 class="MediaBox-title">Stora Enso investerar 14 miljoner euro på lignin</h4> </div> </a></article> <article class="ArticleList-item section-teknik"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/teknik/10-innovationer-for-lantbruket/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=4e8cb703-f3cc-4806-977f-c120f6ae57b0&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=337&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=2&amp;name=frankelius-14-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Teknik</span> <span class="TimeStamp">Idag 05:30</span> </span> <h4 class="MediaBox-title">ATL listar: 10 häftigaste innovationerna just nu</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/svalgarden-gick-fran-uppbundet-till-robot/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=06180c40-34ae-4b86-8c04-31ceb578bbf6&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=750&amp;y=146&amp;crop_w=1050&amp;crop_h=1050&amp;z=1.9933554817275747&amp;name=dsc-0159-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 19:30</span> </span> <h4 class="MediaBox-title">Gick från uppbundet till robot – med 57 kor</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/danish-crown-vinst-2019-2020/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=a31a9ee0-5953-49ba-a01d-212783a1a7e3&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=545&amp;y=303&amp;crop_w=1064&amp;crop_h=1064&amp;z=2.278481012658228&amp;name=danishcrown-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 16:00</span> </span> <h4 class="MediaBox-title">Rekordsiffror för Danish Crown</h4> </div> </a></article></div></div><div class="rendered_board_widget u-sm-hidden u-md-hidden u-lg-hidden u-xl-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-28"><div class="widget widget_ocobjectswidget"><div class="widget_title_div"><h3 class="widget_title">ATL Premium</h3></div> <article class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/timber-exchange-plattform-for-travaror/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=1fe5cd01-bf08-48aa-963d-9eb3d3057ba3&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=207&amp;y=0&amp;crop_w=1196&amp;crop_h=1196&amp;z=1.9933554817275747&amp;name=sh1500172289-nh-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 14:00</span> </span> <h4 class="MediaBox-title">Ny svensk digital plattform för trävaror lanseras</h4> </div> </a></article> <article class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/stora-enso-investerar-14-miljoner-euro-pa-lignin/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=793017ce-13dc-44f6-bf32-2ce66b5559af&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=1168&amp;crop_h=1168&amp;z=1.945945945945946&amp;name=storaenso-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 11:00</span> </span> <h4 class="MediaBox-title">Stora Enso investerar 14 miljoner euro på lignin</h4> </div> </a></article> <article class="ArticleList-item section-teknik"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/teknik/10-innovationer-for-lantbruket/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=4e8cb703-f3cc-4806-977f-c120f6ae57b0&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=337&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=2&amp;name=frankelius-14-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Teknik</span> <span class="TimeStamp">Idag 05:30</span> </span> <h4 class="MediaBox-title">ATL listar: 10 häftigaste innovationerna just nu</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/svalgarden-gick-fran-uppbundet-till-robot/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=06180c40-34ae-4b86-8c04-31ceb578bbf6&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=750&amp;y=146&amp;crop_w=1050&amp;crop_h=1050&amp;z=1.9933554817275747&amp;name=dsc-0159-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 19:30</span> </span> <h4 class="MediaBox-title">Gick från uppbundet till robot – med 57 kor</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/danish-crown-vinst-2019-2020/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=a31a9ee0-5953-49ba-a01d-212783a1a7e3&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=545&amp;y=303&amp;crop_w=1064&amp;crop_h=1064&amp;z=2.278481012658228&amp;name=danishcrown-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 16:00</span> </span> <h4 class="MediaBox-title">Rekordsiffror för Danish Crown</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/kls-ugglarps-hojer-noteringen-pa-notkott/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=ce717dac-7453-4d49-a371-ce712f851b22&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=158&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=2&amp;name=sh1172870350-nh-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 15:15</span> </span> <h4 class="MediaBox-title">Bättre betalt för biffen</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/nytt-forslag-om-nasta-ars-landsbygdsprogram/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=35bf36b5-6562-4d16-a097-ce553c9d5c08&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=600&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=2&amp;name=claas660-4-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 13:47</span> </span> <h4 class="MediaBox-title">Nytt förslag om nästa års landsbygdsprogram</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/nya-etiketter-ska-minska-misstagen-med-vaxtskydd/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=162650ec-0c91-4c4c-909a-601b51344fdc&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=522&amp;y=392&amp;crop_w=659&amp;crop_h=659&amp;z=2&amp;name=vaxtskydd-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 11:02</span> </span> <h4 class="MediaBox-title">Så ska risken för förväxling minska</h4> </div> </a></article> <article class="ArticleList-item section-ledare"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/ledare/klimat-och-konkurrens-storre-problem-an-agandet/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=8d684147-db22-461f-84d1-0b7d8d5b85aa&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=956&amp;y=18&amp;crop_w=844&amp;crop_h=844&amp;z=2.0089285714285716&amp;name=ledare-tord-karlsson-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Ledare</span> <span class="TimeStamp">Igår 09:02</span> </span> <h4 class="MediaBox-title">Klimat och konkurrens större problem än ägandet</h4> </div> </a></article> <article class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions='premium' class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/stor-forlust-efter-forvaxling-av-vaxtskyddsmedel/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=911a44a9-5a9a-429a-962e-2aaffdd0ec70&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=306&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=2&amp;name=perasheim9-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Igår 05:30</span> </span> <h4 class="MediaBox-title">Misstaget som raderade hela årslönen</h4> </div> </a></article></div></div><div class="rendered_board_widget u-sm-hidden u-md-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="eb0_lrf_article_list-2"><div class="ArticleList"> <div class="ArticleList-titleWrapper"><h3 class="ArticleList-title">Senaste nytt</h3></div> <ul> <li class="ArticleList-item section-fraga-experten"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox" href="https://www.atl.nu/fraga-experten/vem-har-ratt-till-byggnaden-pa-fastigheten/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Fråga experten</span> <span class="TimeStamp">Idag 16:00</span> </span> <h4 class="MediaBox-title">Vem har rätt till jordkällaren?</h4> </div> </a> </li> <li class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/timber-exchange-plattform-for-travaror/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 14:00</span> </span> <h4 class="MediaBox-title">Ny svensk digital plattform för trävaror lanseras</h4> </div> </a> </li> <li class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/skog/stora-enso-investerar-14-miljoner-euro-pa-lignin/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">Idag 11:00</span> </span> <h4 class="MediaBox-title">Stora Enso investerar 14 miljoner euro på lignin</h4> </div> </a> </li> <div id="nativendo-senaste"></div> <li class="ArticleList-item section-skog"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox" href="https://www.atl.nu/skog/nu-lanseras-tjansten-barkborrekollen/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Skog</span> <span class="TimeStamp">5 december</span> </span> <h4 class="MediaBox-title">Ny tjänst identifierar barkborreangrepp</h4> </div> </a> </li> <li class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions="Senaste nytt" class="MediaBox" href="https://www.atl.nu/lantbruk/hjulkalendern-2020/"> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">Idag 11:19</span> </span> <h4 class="MediaBox-title">Hjulkalendern 2020 – dags för lucka 5</h4> </div> </a> </li> </ul> </div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_1150551255"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-sticky1 lrfResizeAd" data-tagid="671753" data-device="d"></div> </div> </div> </div> <script> (function() { const el = document.getElementById('adwrapper_1150551255'); if (el) el.parentNode.classList.add('has-sticky-add'); })(); </script> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1150551255')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1150551255')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1150551255').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div class="rendered_board_widget u-sm-hidden u-md-hidden content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="lrf_article_list-3"><div class="ArticleList"> <div class="ArticleList-titleWrapper"><h3 class="ArticleList-title">Senaste video</h3></div> <ul> <div id="nativendo-"></div> <li class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions="Senaste video" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/svalgarden-gick-fran-uppbundet-till-robot/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=06180c40-34ae-4b86-8c04-31ceb578bbf6&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=750&amp;y=146&amp;crop_w=1050&amp;crop_h=1050&amp;z=1.9933554817275747&amp;name=dsc-0159-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> </span> <h4 class="MediaBox-title">Gick från uppbundet till robot – med 57 kor</h4> </div> </a> </li> <li class="ArticleList-item section-teknik"> <a data-gm-wallpaper-interactions="Senaste video" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/teknik/dronarkort-allt-du-behover-veta/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=06a5d1e4-aa0d-4dc4-ac3f-d5e06a2cd985&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=344&amp;y=0&amp;crop_w=1200&amp;crop_h=1200&amp;z=2&amp;name=sdljjayivst5gy-nh-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> </span> <h4 class="MediaBox-title">Nu införs ”drönarkort” – detta gäller</h4> </div> </a> </li> <li class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions="Senaste video" class="MediaBox" href="https://www.atl.nu/lantbruk/atl-tv-har-ar-vretas-nya-ladugard/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=735f2e86-bf1a-47fe-8bd7-6faaf3387570&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=398&amp;y=0&amp;crop_w=1013&amp;crop_h=1013&amp;z=1.6885553470919326&amp;name=program-201130-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> </span> <h4 class="MediaBox-title">ATL TV: Här är Vretas nya ladugård</h4> </div> </a> </li> <li class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions="Senaste video" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/efter-branden-vretas-nya-ladugard-klar/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=acc3ca6e-df9e-4ac6-8d5d-89bf73fadd55&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=34&amp;y=0&amp;crop_w=627&amp;crop_h=627&amp;z=1.0452961672473868&amp;name=vretaladugard-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> </span> <h4 class="MediaBox-title">Nu tas Vretas nya ladugård i drift</h4> </div> </a> </li> <li class="ArticleList-item section-lantbruk"> <a data-gm-wallpaper-interactions="Senaste video" class="MediaBox MediaBox-lockTag" href="https://www.atl.nu/lantbruk/angermanna-alpacka-erbjuder-alpackapromenader-och-producerar-ull/"> <figure class="MediaBox-fig MediaBox--videoThumb"> <svg class="MediaBox-icon"><use xlink:href="#atlicons_play"></use></svg> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=ec23d909-72ab-449f-a098-7e4fb393a431&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=294&amp;crop_h=294&amp;z=1&amp;name=alpackor-puffbild-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> </span> <h4 class="MediaBox-title">Många besökare vill ta en alpacka och gå</h4> </div> </a> </li> </ul> </div></div></div><div class="clearfix"></div></div></section></section> </aside> </section> <div class="clearfix"></div> <div id="adwrapper_1335259871"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-pano3 lrfResizeAd" data-tagid="671749" data-device="d"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1335259871')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1335259871')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1335259871').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> </main> </div> </div> <div class="FooterButtonWrapper"> <a href="#" class="ButtonStandard" onclick="$('#HeaderWrapper').removeClass('headroom--unpinned').addClass('headroom-pinned');window.scrollTo(0,0);return false;"> Till toppen </a></div><footer class="FooterContainer"> <div class="u-wrapper u-container"> <div class="FooterWrapper"> <aside class="SidebarSecondary SidebarSecondary--FooterSidebar"> <div class="SecondaryFooter-Content"> <div class="FooterLogo"><a href="https://www.atl.nu"> <svg data-name="atl-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 208 78"><title>ATL</title> <path d="M36.37,46h10.4V27.2ZM94,60.9C95,55,104.87,17,105.27,15s-0.4-2.1-1.7-1.5c-3.2,1.4-8.3,5.5-12.4,12.8-2.7,4.8-11.5,4.1-9.6-2.6,1.7-6.2,4-14.7,4.5-17.9s2.7-4.6,7.2-4.6h56.5c2.1,0,5.6.9,5.3,2.8,1.1-1.9,4-2.8,6-2.8h29.71c1.7,0,5,.8,5,4.9s-3,4.7-5.1,5.7-2.6.4-3.2,3.4-10.1,44.7-10.7,47.3c-1.1,4.3.9,5.8,6.4,3.6,7.1-2.9,11.1-10.4,14.1-14.7,2.2-3.1,11.1-4.9,9.6,1.3s-3.2,15.3-4.1,18.8-1.3,4.9-8.7,4.9h-49.3c-3.2,0-5.1-1.3-4.9-4.3s1.9-5.1,4.3-5.7c3.2-.8,4.2-1.9,5.3-5.3,1.1-3.6,10.4-44.4,10.7-46.3s0.4-2.6-1.7-3.4-3.24-1.71-3.4-2.6,0-2.2-.2-1.3c-0.83,3.19-3.5,13.9-4.7,18.5-1.3,4.9-8.3,5.9-9,2.1-1.9-9.8-2.8-13-4.5-14.5s-2.3-1.5-2.8.4-11.2,46.5-11.7,48c-0.9,3.2-.3,4.1,3.6,4.7s4,4.3,3.8,6-1.9,3.7-6.4,3.7H88.77c-2.3,0-4.5-.5-4.3-3.2-1.5,2.8-2.6,3-6.6,3.2s-30.9,0-33.3,0c-5.6,0-5.1-7-2.1-7.9,4.5-1.3,4.9-2.6,4.9-4.9a32.57,32.57,0,0,0-.3-4.3H30c-1.1,1.9-1.5,2.8-2.8,4.9-0.8,1.3-.9,3.6,1.3,4.3A3.58,3.58,0,0,1,31,72.91q0,0.15-.1.29c-0.6,1.9-1.1,3.2-4.7,3.2h-22c-4.3,0-3.4-4.5-2.3-6,1.5-2,2.9-2.8,6.4-3.4,2.1-.4,2.4-2.3,3.8-4.5C13.67,59.8,42,7.5,43,5.1s2.6-3.9,5.5-3.9H70c4.5,0,6,3.8,5.8,9.8s1.7,48,1.7,51.6c0,6.8,5.5,2.1,6.8,6.8,2.4-5.7,8.2.3,9.7-8.5"/></svg> </a></div> <p class="BrandName BrandName--Footer">Lantbrukets Affärstidning</p> <div class="SecondaryFooter-ContentBox"> © 2020 Producerat av<br/>LRF Media </div> </div> </aside> <aside class="MainFooter"> <div class="MainFooter-Content"> <section class="widget text-2 widget_text"> <div class="textwidget">Ansvarig utgivare: <a href="mailto:annika.r.hermanrud@lrfmedia.se">Annika R Hermanrud</a><br/><a href="http://www.atl.nu/uncategorized/lrf-medias-riktlinjer-for-publicering-pa-natet/">Upphovsrättsinfo</a><br/><a href="http://www.lrfmedia.se/cookies">Om cookies</a><br/><a href="http://www.lrfmedia.se/avtalsvillkor">Avtalsvillkor</a><br/><a href="http://www.lrfmedia.se/personuppgiftspolicy">Personuppgiftspolicy</a><br/><a href="https://site.adform.com/privacy-center/platform-privacy/opt-out/" target="_blank">Adform GDPR Opt-out</a><br/> <br/>Utebliven tidning? Hjälp med ATL Premium eller din prenumeration? <a href="https://www.atl.nu/mina-sidor">Gå till Mina Sidor</a> <br/> Ring kundservice 010-184 40 87 eller mejla <a href="mailto:kundservice@lrfmedia.se">kundservice@lrfmedia.se</a><br/>Vill du annonsera? Ring 010-184 40 12 eller mejla <a href="mailto:atl@adviserstudio.se">atl@adviserstudio.se</a><br/>Vill du platsannonsera? Ring 010-184 40 97 eller mejla <a href="mailto:platsannonsera@lrfmedia.se">platsannonsera@lrfmedia.se</a> <br>Vill du kontakta redaktionen? Ring 010-184 40 91 eller mejla <a href="mailto:red@atl.nu">red@atl.nu</a> <br>Vill du skicka in en debattartikel? Mejla <a href="mailto:debatt@atl.nu">debatt@atl.nu</a><br/><br>Detta material är skyddat enligt lagen om upphovsrätt.<br/>Kopiering för annat än privat bruk är förbjudet.<br/>LRF Media AB Box 30133, 104 25 Stockholm, Organisationsnummer: 556413-2883<br/><br/></div> </section> </div> </aside> </div> </div></footer></div><script src="//cdn.polyfill.io/v2/polyfill.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>window.jQuery || document.write('<script src="https://www.atl.nu/wp-includes/js/jquery/jquery.js"><\/script>')</script><script src="https://static.lrf.infomaker.io/wp-content/themes/atl-master/dist/scripts/main.js?ver=0408552dd7f9118ce95fcac8b2858c4c88210266"></script><script src="https://www.atl.nu/wp-content/plugins/atl-job-widget/bundle.atl.widget.jobmodule.vendor.js?ver=1.0.3"></script><script src="https://www.atl.nu/wp-content/plugins/atl-job-widget/bundle.atl.widget.jobmodule.js?ver=1.3.1"></script><script src="https://www.atl.nu/wp-content/plugins/atl-noteringar-header/bundle.atl.widget.noteringar-header.vendor.js?ver=1.0.2"></script><script src="https://www.atl.nu/wp-content/plugins/atl-noteringar-header/bundle.atl.widget.noteringar-header.js?ver=1.0.2"></script><script type='text/javascript'>/* <![CDATA[ */var lrf_paywall_data = {"siteCode":"atl","customerServiceEmail":"kundservice@lrfmedia.se","customerServicePhone":"010-184 40 87","apiBaseUrl":"https:\/\/payment.lrfmedia.io\/","copy":"{\r\n \"lockerTitle\": \"S\u00e5 h\u00e4r l\u00e4ser du vidare\",\r\n \"lockerOfferHeading\": \"Prova <span class=\\\"nowrap\\\">1 m\u00e5nad<\/span> f\u00f6r <span class=\\\"nowrap\\\">1 kr<\/span>!\",\r\n \"lockerOffer\": \"Just nu kan du prova p\u00e5 ATL Premium under <span class=\\\"nowrap\\\">1 m\u00e5nad<\/span> f\u00f6r <span class=\\\"nowrap\\\">1 kr<\/span>, d\u00e4refter <span class=\\\"nowrap\\\">149 kr\/m\u00e5nad<\/span> tillsvidare. Avsluta n\u00e4r du vill. \",\r\n \"lockerIncludedLink\": \"Visa allt som ing\u00e5r i ATL Premium\",\r\n \"lockerIncluded\": \"L\u00e5s upp allt premiummaterial nu f\u00f6r <b><span class=\\\"nowrap\\\">1 kr<\/span> f\u00f6rsta m\u00e5naden<\/b>, och spara <span class=\\\"nowrap\\\">148 kr<\/span>! Ingen bindningstid. S\u00e4g upp n\u00e4r du vill. \",\r\n \"lockerList\": [\r\n \"<b>atl.nu<\/b>\u00a0Obegr\u00e4nsad tillg\u00e5ng till alla artiklar p\u00e5 atl.nu\",\r\n \"<b>E-tidning<\/b>\u00a0L\u00e4s papperstidningen digitalt fr\u00e5n kl 19 dagen f\u00f6re tidningsdag\",\r\n \"<b>Nyhetsbrev<\/b>\u00a0Utvalda l\u00e4stips fr\u00e5n chefredakt\u00f6ren 2 g\u00e5nger i veckan\"\r\n ],\r\n \"lockerIncludedContinueButton\": \"Ja tack, jag vill prova\",\r\n \"lockerContinueButton\": \"Forts\u00e4tt till betalning\",\r\n \"lockerInvoiceButton\": \"Betala med faktura\",\r\n \"lockerOtherLink\": \"V\u00e4lj ett annat prenumerationserbjudande\", \"lockerTermsHint\": \"V\u00e4nligen godk\u00e4nn villkoren f\u00f6r att forts\u00e4tta\",\r\n \"lockerOr\": \"\u2014\u00a0\u00a0\u00a0eller\u00a0\u00a0\u00a0\u2014\",\r\n \"lockerLogin\": \"Logga in\",\r\n\"lockerActivateTextFirstPart\": \"Om du prenumerererar p\u00e5 papperstidningen har du gratis tillg\u00e5ng till hela v\u00e5rt digitala utbud. \", \r\n \"lockerRegister\": \"Kom ig\u00e5ng med ditt digitala konto\"\r\n}","target":"paywall-root","joinLRFLink":"https:\/\/www.lrf.se\/om-lrf\/bli-medlem\/","subscribeLink":"https:\/\/www.atl.nu\/prenumerera","subscribeWithInvoiceLink":"","otherSubscriptionOffersLink":""};/* ]]> */</script><script src="https://www.atl.nu/wp-content/plugins/wp-lrf-paywall/static/js/bundle.3870b40e.js?ver=2.2.1"></script><script type='text/javascript'>/* <![CDATA[ */var lrf_login_data = {"siteCode":"atl","apiBaseUrl":"https:\/\/login.atl.nu\/","customerServiceEmail":"kundservice@lrfmedia.se","customerServicePhone":"010-184 40 87","styles":{"main":"Login","button":"Login-button","buttonLogInOut":"Login-button Login-button--logInOut","buttonWithDropdown":"Login-button Login-button--expandable","dropdown":"Login-dropdown","isDropdownOpen":"is-open","isAuthenticated":"is-active","modal":"Login-modal"},"joinLRFLink":"https:\/\/www.lrf.se\/om-lrf\/bli-medlem\/","subscribeLink":"https:\/\/www.atl.nu\/prenumerera","myPagesLink":"https:\/\/www.atl.nu\/mina-sidor\/"};/* ]]> */</script><script src="https://www.atl.nu/wp-content/plugins/wp-lrf-login/static/js/bundle.aa6fa0b6.js?ver=2.1.2"></script><script type="text/javascript">var mtr_custom = mtr_custom || {};var mtr_site_id = 263761;(function (){ var s = document.createElement('script'); s.async = true; s.src = '//t.myvisitors.se/js?site_id=' + mtr_site_id; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s); var sc = document.createElement('script'); sc.async = true; sc.src = '//t.myvisitors.se/js/' + mtr_site_id + (window.location.href.indexOf('?dev') > -1 ? '?v=' + Math.floor(Math.random()*999) : ''); (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(sc); })();</script><script type="text/javascript"> window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []); window._adftrack.push({ pm: 551077, divider: encodeURIComponent('|'), pagename: encodeURIComponent('ATL Besökare') }); (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();</script><noscript> <p style="margin:0;padding:0;border:0;"> <img src="https://track.adform.net/Serving/TrackPoint/?pm=551077&ADFPageName=ATL%20Bes%C3%B6kare&ADFdivider=|" width="1" height="1" alt=""/> </p></noscript><script type="text/javascript"> var _cInfo = _cInfo || []; (function () { if (document.cookie.match("__codnt") === null) { window._cInfo.push( { cmd: "_executeTracking" } ); var ca = document.createElement('script'); ca.type = 'text/javascript'; ca.async = true; ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4467a943cf734680936d07542290655c.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ca, s); } })();</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4CKQR"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T4CKQR');</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c323c24035","applicationID":"15209762","transactionName":"NABXZBYDXkYDAEFYCw1KYEINTVlbBgZNHxQLFQ==","queueTime":0,"applicationTime":563,"atts":"GEdUEl4ZTUg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>