<!DOCTYPE html><html lang="sv"><head><link rel="preload" as="style" data-href="https://use.typekit.net/iay2yhu.css" data-optimized-fonts="true"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="google-site-verification" content="dbnYwu2bmNayKu7FInLcTMzl-44Ao72CFijsNXzbwyU"/><meta property="fb:app_id" content="503740646492759"/><script async="">
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        originalLocation: document.location.protocol + '//' +
                          document.location.hostname +
                          document.location.pathname +
                          document.location.search
      });
      </script><style>.async-hide { opacity: 0 !important} </style><script async="">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'OPT-TSF7D9N':true});</script><script async="" src="https://www.googleoptimize.com/optimize.js?id=OPT-TSF7D9N"></script><script async="">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NNVKFF');</script><link rel="manifest" href="/manifest.json"/><link rel="manifest" href="/manifestSM.json"/><link rel="preconnect" href="//use.typekit.net" crossorigin="anonymous"/><link rel="preconnect" href="//p.typekit.net" crossorigin="anonymous"/><link rel="preconnect" href="//atl-cms-production-storage.s3.eu-north-1.amazonaws.com"/><link rel="preconnect" href="//imengine.lrf.infomaker.io"/><link rel="preconnect" href="www.google-analytics.com"/><link rel="preconnect" href="www.googletagmanager.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//quantcast.mgr.consensu.org"/><link rel="dns-prefetch" href="//quantcast.mgr.consensu.org"/><link rel="preconnect" href="//googleoptimize.com"/><link rel="dns-prefetch" href="//www.atl.nu"/><link rel="dns-prefetch" href="//use.typekit.net" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico"/><link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-touch-icon.png"/><meta name="apple-mobile-web-app-title" content="ATL"/><meta name="application-name" content="ATL"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="theme-color" content="#ffffff"/><meta name="msapplication-config" content="/icons/browserconfig.xml"/><link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#00354e"/><link rel="stylesheet" data-href="https://use.typekit.net/iay2yhu.css" data-optimized-fonts="true"/><link rel="stylesheet" href="/assets/fonts/ProximaNova/fontface.css"/><link rel="stylesheet" href="/assets/fonts/ProximaNovaCond/fontface.css"/><script src="https://s3-eu-west-1.amazonaws.com/cdn.lrfmedia/js/notifications.js?9ceacc5a43c063139485b6ff98527acbefc6e603"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.atl.nu/fastighetskollen/product/agarskifte-for-gard-i-ljungbyhed-pris:-1-500-000-kronor-2","description":"Farstorp 1502","image":"https://published.unitedrobots.se/lagfart/2022-07-05/10130384_hybrid_651178184_custom_marker.jpeg","name":"Farstorp 1502","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="canonical" href="https://www.atl.nu/fastighetskollen/product/agarskifte-for-gard-i-ljungbyhed-pris:-1-500-000-kronor-2"/><title>Sålda jordbruks- och skogsfastigheter – slutpriser med mera | ATL</title><meta name="description" content="Här hittar du slutpriser och fakta om de senast sålda jordbruks- och skogsfastigheterna i hela Sverige. Sök efter sålda fastigheter här."/><meta name="keywords" content="slutpriser skogsfastigheter, sålda skogsfastigheter, sålda jordbruksfastigheter, sålda lantbruksfastigheter"/><link rel="image_src" href="https://published.unitedrobots.se/lagfart/2022-07-05/10130384_hybrid_651178184_custom_marker.jpeg"/><meta name="robots" content="noarchive,max-image-preview:large"/><meta property="og:locale" content="sv_SE"/><meta property="og:site_name" content="ATL"/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.atl.nu/fastighetskollen/product/agarskifte-for-gard-i-ljungbyhed-pris:-1-500-000-kronor-2"/><meta property="og:title" content="Fastighetskollen | ATL"/><meta property="og:description" content="Här hittar du slutpriser och fakta om de senast sålda jord- och skogsfastigheterna i hela Sverige. "/><meta property="og:image" content="https://published.unitedrobots.se/lagfart/2022-07-05/10130384_hybrid_651178184_custom_marker.jpeg"/><meta property="twitter:image" content="https://published.unitedrobots.se/lagfart/2022-07-05/10130384_hybrid_651178184_custom_marker.jpeg"/><meta property="twitter:title" content="Fastighetskollen | ATL"/><meta property="twitter:card" content="summary_large_image"/><meta name="next-head-count" content="56"/><meta name="next-font-preconnect"/><link rel="preload" href="/_next/static/css/52740ccd80b20e28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/52740ccd80b20e28.css" data-n-g=""/><link rel="preload" href="/_next/static/css/6fd6a67bd2883f6d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6fd6a67bd2883f6d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/177690385a4a2b0c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/177690385a4a2b0c.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-cd510ed3d51a1c79.js" defer=""></script><script src="/_next/static/chunks/framework-123eb9d460f49494.js" defer=""></script><script src="/_next/static/chunks/main-0db2630bdeaf39e9.js" defer=""></script><script src="/_next/static/chunks/pages/_app-4e8c431fda06e996.js" defer=""></script><script src="/_next/static/chunks/2277-38e19b00bd46b020.js" defer=""></script><script src="/_next/static/chunks/8375-9ca3acce782f9f3f.js" defer=""></script><script src="/_next/static/chunks/5823-8ac03a1d26420311.js" defer=""></script><script src="/_next/static/chunks/2442-51c5273c6e6fa50d.js" defer=""></script><script src="/_next/static/chunks/8672-2640cd90d5d05433.js" defer=""></script><script src="/_next/static/chunks/603-942f54d1cc8a1d45.js" defer=""></script><script src="/_next/static/chunks/9076-a5b1235648e5eda7.js" defer=""></script><script src="/_next/static/chunks/pages/fastighetskollen/product/%5Bslug%5D-1d4c943e52458fbf.js" defer=""></script><script src="/_next/static/nGlnzx_EIaR3upmedXOm1/_buildManifest.js" defer=""></script><script src="/_next/static/nGlnzx_EIaR3upmedXOm1/_ssgManifest.js" defer=""></script><script src="/_next/static/nGlnzx_EIaR3upmedXOm1/_middlewareManifest.js" defer=""></script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NNVKFF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><svg version="1.1" viewBox="0 0 32 32" style="display:none"><defs><symbol id="logo" viewBox="0 0 168 60" fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M25.7074 51.4595C16.7098 51.4595 20.9944 45.1892 20.9944 45.1892H41.5603C41.5603 45.1892 44.3452 51.4595 35.3477 51.4595L34.0623 60H65.2325L66.5179 51.4595H63.9471C61.1622 51.4595 60.8408 47.8919 60.8408 47.8919L53.1286 0.108108H32.0271L7.81933 49.0811C7.81933 49.0811 6.53396 51.4595 4.60591 51.4595H1.28537L0 60H24.422L25.7074 51.4595ZM25.0647 36.2162H40.382L36.8473 10.7027L25.0647 36.2162Z"></path><path d="M69.5171 51.4595H73.5874C77.1222 51.4595 77.4435 48.4324 77.4435 48.4324L82.9063 9.08108H78.836C72.8376 9.08108 71.8736 22.8108 71.8736 22.8108H62.1262L65.3396 0.108108H121.36L118.254 22.8108H108.828L109.685 15.8919C109.685 15.8919 110.542 9.08108 105.882 9.08108H101.223C101.223 9.08108 96.0814 46.2703 95.9742 47.5676C95.8671 48.8649 95.3316 51.4595 98.8663 51.4595H103.044L101.758 60H68.2317L69.5171 51.4595Z"></path><path d="M164.42 59.8919H115.041L116.219 51.4595H119.218C122.86 51.4595 123.074 48.2162 123.074 48.2162L128.108 12.6486C128.108 12.6486 128.965 9.08108 124.252 9.08108H122.217L123.503 0H155.208L153.709 9.08108H150.174C146.746 9.08108 146.318 12.6486 146.318 12.6486L140.962 51.4595H149.424C157.565 51.4595 157.779 39.6757 157.779 39.6757H167.419L164.42 59.8919Z"></path></symbol><symbol id="user" viewBox="0 0 20 20" fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.3334 7.49996C13.3334 8.38401 12.9822 9.23186 12.3571 9.85698C11.732 10.4821 10.8841 10.8333 10.0001 10.8333C9.11603 10.8333 8.26818 10.4821 7.64306 9.85698C7.01794 9.23186 6.66675 8.38401 6.66675 7.49996C6.66675 6.6159 7.01794 5.76806 7.64306 5.14294C8.26818 4.51782 9.11603 4.16663 10.0001 4.16663C10.8841 4.16663 11.732 4.51782 12.3571 5.14294C12.9822 5.76806 13.3334 6.6159 13.3334 7.49996ZM11.6667 7.49996C11.6667 7.94199 11.4912 8.36591 11.1786 8.67847C10.866 8.99103 10.4421 9.16663 10.0001 9.16663C9.55805 9.16663 9.13413 8.99103 8.82157 8.67847C8.50901 8.36591 8.33341 7.94199 8.33341 7.49996C8.33341 7.05793 8.50901 6.63401 8.82157 6.32145C9.13413 6.00889 9.55805 5.83329 10.0001 5.83329C10.4421 5.83329 10.866 6.00889 11.1786 6.32145C11.4912 6.63401 11.6667 7.05793 11.6667 7.49996Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10 0.833313C4.93754 0.833313 0.833374 4.93748 0.833374 9.99998C0.833374 15.0625 4.93754 19.1666 10 19.1666C15.0625 19.1666 19.1667 15.0625 19.1667 9.99998C19.1667 4.93748 15.0625 0.833313 10 0.833313ZM2.50004 9.99998C2.50004 11.7416 3.09421 13.345 4.09004 14.6183C4.7894 13.6999 5.69162 12.9556 6.72623 12.4436C7.76085 11.9315 8.89983 11.6656 10.0542 11.6666C11.1936 11.6656 12.3183 11.9246 13.3425 12.424C14.3667 12.9233 15.2633 13.6499 15.9642 14.5483C16.6862 13.6013 17.1724 12.496 17.3825 11.3238C17.5925 10.1516 17.5204 8.94626 17.1721 7.80747C16.8238 6.66867 16.2094 5.62919 15.3796 4.77501C14.5498 3.92084 13.5286 3.27653 12.4004 2.8954C11.2721 2.51428 10.0694 2.40729 8.89159 2.58329C7.71381 2.75929 6.59487 3.21322 5.62735 3.90752C4.65983 4.60183 3.87155 5.51654 3.32773 6.57598C2.78391 7.63541 2.50019 8.80912 2.50004 9.99998ZM10 17.5C8.27833 17.5026 6.6086 16.9103 5.27337 15.8233C5.81082 15.0539 6.52615 14.4257 7.35853 13.9922C8.19091 13.5587 9.1157 13.3326 10.0542 13.3333C10.981 13.3326 11.8946 13.553 12.7191 13.9762C13.5437 14.3994 14.2553 15.0132 14.795 15.7666C13.4495 16.8889 11.7522 17.5024 10 17.5Z"></path></symbol><symbol id="search" viewBox="0 0 15 15" fill="currentColor"><path d="M6.5 12.5C7.83123 12.4997 9.1241 12.0541 10.1728 11.234L13.4698 14.531L14.5303 13.4705L11.2333 10.1735C12.0538 9.12475 12.4997 7.83158 12.5 6.5C12.5 3.19175 9.80825 0.5 6.5 0.5C3.19175 0.5 0.5 3.19175 0.5 6.5C0.5 9.80825 3.19175 12.5 6.5 12.5ZM6.5 2C8.98175 2 11 4.01825 11 6.5C11 8.98175 8.98175 11 6.5 11C4.01825 11 2 8.98175 2 6.5C2 4.01825 4.01825 2 6.5 2Z"></path></symbol><symbol id="menu" viewBox="0 0 32 32"><line x1="8" y1="11" x2="24" y2="11" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="8" y1="16" x2="24" y2="16" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="8" y1="21" x2="24" y2="21" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line></symbol><symbol id="menu-close" viewBox="0 0 32 32"><line x1="8" y1="16" x2="24" y2="16" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line></symbol><symbol id="arrow" viewBox="0 0 32 32" fill="currentColor"><path transform="translate(8 0)" d="M4.6 14.2C4.15817 13.8686 3.53137 13.9582 3.2 14.4C2.86863 14.8418 2.95817 15.4686 3.4 15.8L4.6 14.2ZM12.6 15.8C13.0418 15.4686 13.1314 14.8418 12.8 14.4C12.4686 13.9582 11.8418 13.8686 11.4 14.2L12.6 15.8ZM8 18L7.4 18.8C7.75556 19.0667 8.24444 19.0667 8.6 18.8L8 18ZM3.4 15.8L7.4 18.8L8.6 17.2L4.6 14.2L3.4 15.8ZM8.6 18.8L12.6 15.8L11.4 14.2L7.4 17.2L8.6 18.8Z"></path></symbol><symbol id="toggle-arrow" viewBox="0 0 12 8" fill="currentColor"><path d="M10.59 0L6 4.58L1.41 0L0 1.41L6 7.41L12 1.41L10.59 0Z"></path></symbol><symbol id="tiny-arrow" viewBox="0 0 24 45" fill="#E4E2DF"><path d="M0.760953 0.761077C0.923513 0.598105 1.11663 0.468805 1.32924 0.380583C1.54184 0.29236 1.76977 0.246948 1.99995 0.246948C2.23014 0.246948 2.45806 0.29236 2.67067 0.380583C2.88328 0.468805 3.07639 0.598105 3.23895 0.761077L24.239 21.7611C24.4019 21.9236 24.5312 22.1168 24.6194 22.3294C24.7077 22.542 24.7531 22.7699 24.7531 23.0001C24.7531 23.2303 24.7077 23.4582 24.6194 23.6708C24.5312 23.8834 24.4019 24.0765 24.239 24.2391L3.23895 45.2391C2.91035 45.5677 2.46467 45.7523 1.99995 45.7523C1.53524 45.7523 1.08956 45.5677 0.760953 45.2391C0.43235 44.9105 0.247742 44.4648 0.247742 44.0001C0.247742 43.5354 0.43235 43.0897 0.760953 42.7611L20.5255 23.0001L0.760953 3.23908C0.597982 3.07652 0.468682 2.8834 0.380459 2.67079C0.292237 2.45819 0.246826 2.23026 0.246826 2.00008C0.246826 1.76989 0.292237 1.54197 0.380459 1.32936C0.468682 1.11675 0.597982 0.923637 0.760953 0.761077Z"></path></symbol><symbol id="sorting-arrow" viewBox="0 0 12 8" fill="currentColor"><path d="M10.2075 0.874146L6 5.07248L1.7925 0.874146L0.5 2.16665L6 7.66665L11.5 2.16665L10.2075 0.874146Z"></path></symbol><symbol id="newspaper" viewBox="0 0 32 32"><path fill="currentColor" d="M22.5 25.5C23.0523 25.5 23.5 25.0523 23.5 24.5C23.5 23.9477 23.0523 23.5 22.5 23.5V25.5ZM20.5 10.875C19.9477 10.875 19.5 11.3227 19.5 11.875C19.5 12.4273 19.9477 12.875 20.5 12.875V10.875ZM21.5 22.25V8H19.5V22.25H21.5ZM19.5 6H8V8H19.5V6ZM6 8V21.5H8V8H6ZM10 25.5H22.5V23.5H10V25.5ZM20.5 12.875H24V10.875H20.5V12.875ZM24 12.875V22.25H26V12.875H24ZM24 12.875H26C26 11.7704 25.1046 10.875 24 10.875V12.875ZM6 21.5C6 23.7091 7.79086 25.5 10 25.5V23.5C8.89543 23.5 8 22.6046 8 21.5H6ZM8 6C6.89543 6 6 6.89543 6 8H8H8V6ZM21.5 8C21.5 6.89543 20.6046 6 19.5 6V8V8H21.5ZM22.75 23.5C22.0596 23.5 21.5 22.9404 21.5 22.25H19.5C19.5 24.0449 20.9551 25.5 22.75 25.5V23.5ZM22.75 25.5C24.5449 25.5 26 24.0449 26 22.25H24C24 22.9404 23.4404 23.5 22.75 23.5V25.5Z"></path><line x1="10" y1="11.5" x2="17.5" y2="11.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="10" y1="15.5" x2="17.5" y2="15.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="10" y1="19.5" x2="17.5" y2="19.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line></symbol><symbol id="play" viewBox="0 0 48 48"><rect fill="#5D9FBF" x="4" y="4" width="40" height="40" rx="20"></rect><path fill="#00354E" d="M19 17.7232C19 16.9554 19.8295 16.474 20.4961 16.8549L31.4806 23.1318C32.1524 23.5157 32.1524 24.4843 31.4806 24.8682L20.4961 31.1451C19.8295 31.526 19 31.0446 19 30.2768V17.7232Z"></path></symbol><symbol id="atlicons_facebook_f" viewBox="0 0 20 20" fill="#5D9FBF"><title>facebook</title><path d="M14,10.84l0.4-3.08H11.38v-2a1.28,1.28,0,0,1,1.53-1.5h1.63V1.52a21.77,21.77,0,0,0-2.38-.12,3.72,3.72,0,0,0-4,4.08V7.75H5.53v3.08H8.2v7.91h3.18V10.84H14Z"></path></symbol><symbol id="atlicons_twitter" viewBox="0 0 20 20" fill="#5D9FBF"><title>twitter</title><path d="M19.77 3.8a8.2 8.2 0 0 1-2.36.65 4.11 4.11 0 0 0 1.8-2.27 8.19 8.19 0 0 1-2.6 1 4.11 4.11 0 0 0-7 3.74 11.64 11.64 0 0 1-8.44-4.3A4.11 4.11 0 0 0 2.44 8.1a4.09 4.09 0 0 1-1.86-.51v.05a4.11 4.11 0 0 0 3.29 4 4.16 4.16 0 0 1-1.08.14 4.12 4.12 0 0 1-.79-.05 4.11 4.11 0 0 0 3.83 2.85 8.23 8.23 0 0 1-5.1 1.76 8.43 8.43 0 0 1-1-.06 11.62 11.62 0 0 0 6.29 1.84A11.59 11.59 0 0 0 17.74 6.45v-.53a8.37 8.37 0 0 0 2-2.12"></path></symbol><symbol id="atlicons_mail" viewBox="0 0 26 20" fill="#5D9FBF"><title>mail</title><path d="M1.29997 0.100098H24.7C25.1978 0.100098 25.6 0.502285 25.6 1.0001V19.0001C25.6 19.4979 25.1978 19.9001 24.7 19.9001H1.29997C0.802162 19.9001 0.399975 19.4979 0.399975 19.0001V1.0001C0.399975 0.502285 0.802162 0.100098 1.29997 0.100098ZM3.57247 3.16291L12.4459 10.0676C12.6653 10.2392 12.9718 10.2392 13.1912 10.0676L22.0675 3.16291C22.1009 3.13709 22.1255 3.10144 22.1377 3.06097C22.1498 3.0205 22.1491 2.97723 22.1354 2.93723C22.1218 2.89722 22.096 2.86249 22.0616 2.8379C22.0272 2.81331 21.986 2.80009 21.9437 2.8001H3.69622C3.65396 2.80009 3.61275 2.81331 3.57837 2.8379C3.544 2.86249 3.51818 2.89722 3.50453 2.93723C3.49089 2.97723 3.4901 3.0205 3.50229 3.06097C3.51447 3.10144 3.53901 3.13709 3.57247 3.16291Z"></path></symbol><symbol id="location" viewBox="0 0 20 20" fill="#5D9FBF"><path d="M10.0001 13.3334C11.841 13.3334 13.3334 11.841 13.3334 10C13.3334 8.15907 11.841 6.66669 10.0001 6.66669C8.15913 6.66669 6.66675 8.15907 6.66675 10C6.66675 11.841 8.15913 13.3334 10.0001 13.3334Z"></path><path d="M10.8334 3.39085V1.66669H9.16675V3.39085C7.70033 3.57809 6.33756 4.24683 5.29222 5.29216C4.24689 6.33749 3.57815 7.70027 3.39091 9.16669H1.66675V10.8334H3.39091C3.57788 12.2999 4.24653 13.6628 5.29191 14.7082C6.3373 15.7536 7.70022 16.4222 9.16675 16.6092V18.3334H10.8334V16.6092C12.3 16.4224 13.663 15.7538 14.7084 14.7083C15.7538 13.6629 16.4224 12.2999 16.6092 10.8334H18.3334V9.16669H16.6092C16.4223 7.70016 15.7536 6.33723 14.7083 5.29185C13.6629 4.24647 12.2999 3.57781 10.8334 3.39085ZM10.0001 15C7.24258 15 5.00008 12.7575 5.00008 10C5.00008 7.24252 7.24258 5.00002 10.0001 5.00002C12.7576 5.00002 15.0001 7.24252 15.0001 10C15.0001 12.7575 12.7576 15 10.0001 15Z"></path></symbol><symbol id="close"><path d="M16 1.4L14.6 0L8 6.6L1.4 0L0 1.4L6.6 8L0 14.6L1.4 16L8 9.4L14.6 16L16 14.6L9.4 8L16 1.4Z"></path></symbol><symbol id="cta-arrow" viewBox="0 0 44 25" fill="currentColor"><path d="M24.6474 16.9776C28.2854 15.3971 31.7378 13.4115 34.9413 11.0569C38.2338 8.90583 41.0165 6.04342 43.0925 2.6723C43.2076 2.38398 43.2345 2.06669 43.1697 1.76163C43.1049 1.45658 42.9513 1.17787 42.729 0.961706C42.5067 0.745545 42.2258 0.601932 41.923 0.549512C41.6201 0.497094 41.3093 0.538295 41.0308 0.66777C38.0613 2.52202 35.2043 4.55489 32.4747 6.75557C29.6724 8.62132 26.7511 10.2969 23.7298 11.7715C19.0578 13.9732 14.0788 15.4371 8.96432 16.1128C11.3054 14.4392 13.2047 12.2071 14.4966 9.61112C15.1304 7.9205 12.8484 6.42847 11.5041 7.61289C10.1598 8.79731 8.10068 11.213 6.20786 12.8099C4.90075 14.2114 3.37698 15.3866 1.69608 16.2898C1.69608 16.2898 1.69608 16.2898 0.491087 16.5023C0.300937 16.6961 0.15975 16.9338 0.0794532 17.1952C-0.000843491 17.4567 -0.0178821 17.7343 0.0297584 18.0046C0.077399 18.2749 0.18832 18.5299 0.353169 18.7482C0.518018 18.9664 0.731944 19.1414 0.976877 19.2585C5.28625 22.6633 10.5878 24.5077 16.0331 24.4966C16.0331 24.4966 16.7862 24.3638 15.8171 23.2717C13.9121 22.4072 11.9223 21.7525 9.88192 21.3189L8.97817 21.4783C14.4388 20.9936 19.7548 19.4666 24.6474 16.9776Z"></path></symbol><symbol id="envelope" viewBox="0 0 24 24" fill="currentColor"><path d="M20 4H4C2.897 4 2 4.897 2 6V18C2 19.103 2.897 20 4 20H20C21.103 20 22 19.103 22 18V6C22 4.897 21.103 4 20 4ZM20 6V6.511L12 12.734L4 6.512V6H20ZM4 18V9.044L11.386 14.789C11.5611 14.9265 11.7773 15.0013 12 15.0013C12.2227 15.0013 12.4389 14.9265 12.614 14.789L20 9.044L20.002 18H4Z"></path></symbol><symbol id="newsletter" viewBox="0 0 24 24" fill="currentColor"><path d="M19.875 3H4.125C2.953 3 2 3.897 2 5V19C2 20.103 2.953 21 4.125 21H19.875C21.047 21 22 20.103 22 19V5C22 3.897 21.047 3 19.875 3ZM19.875 19H4.125C4.068 19 4.029 18.984 4.012 18.984C4.005 18.984 4.001 18.986 4 18.992L3.988 5.046C3.995 5.036 4.04 5 4.125 5H19.875C19.954 5.001 19.997 5.028 20 5.008L20.012 18.954C20.005 18.964 19.96 19 19.875 19Z"></path><path d="M6 7H12V13H6V7ZM13 15H6V17H18V15H14H13ZM14 11H18V13H14V11ZM14 7H18V9H14V7Z"></path></symbol><symbol id="phone" viewBox="0 0 24 24" stroke="currentColor"><path d="M10.6745 6.71999L7.57343 3.1404C7.21593 2.7279 6.56051 2.72974 6.14526 3.1459L3.59509 5.70065C2.83609 6.46057 2.61884 7.58899 3.05793 8.49374C5.68108 13.925 10.0613 18.3113 15.4888 20.9421C16.3927 21.3812 17.5202 21.1639 18.2792 20.404L20.8532 17.8254C21.2703 17.4083 21.2712 16.7492 20.855 16.3917L17.2617 13.3072C16.8858 12.9845 16.3019 13.0267 15.9252 13.4043L14.6748 14.6565C14.6108 14.7236 14.5266 14.7678 14.435 14.7824C14.3434 14.7969 14.2496 14.7811 14.1679 14.7372C12.1242 13.5602 10.4288 11.8627 9.25459 9.8174C9.21062 9.73559 9.19469 9.64161 9.20927 9.54988C9.22384 9.45815 9.2681 9.37373 9.33526 9.30957L10.5819 8.06199C10.9596 7.68249 11.0008 7.09582 10.6745 6.71907V6.71999Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol id="star-filled" viewBox="0 0 24 24" fill="currentColor"><path d="M15.3329 7.41093L21.2836 8.27578C21.6938 8.33672 21.9797 8.7164 21.9164 9.12656C21.893 9.29062 21.8157 9.44062 21.6985 9.55547L17.393 13.7531L18.4102 19.6805C18.4805 20.0883 18.2063 20.475 17.7985 20.5453C17.6368 20.5734 17.468 20.5477 17.3227 20.4703L12 17.6719L6.67739 20.4703C6.55364 20.5356 6.41407 20.565 6.2745 20.555C6.13492 20.5451 6.00092 20.4962 5.8877 20.414C5.77448 20.3318 5.68657 20.2195 5.63393 20.0898C5.58129 19.9602 5.56603 19.8183 5.58989 19.6805L6.60707 13.7531L2.30161 9.55547C2.15904 9.41649 2.07747 9.2266 2.07483 9.02752C2.0722 8.82843 2.1487 8.63645 2.28754 8.49375C2.40239 8.37656 2.55239 8.29922 2.71645 8.27578L8.66723 7.41093L11.3274 2.01797C11.5125 1.64765 11.9625 1.49531 12.3329 1.67812C12.4805 1.75078 12.6 1.87031 12.6727 2.01797L15.3329 7.41093Z"></path></symbol><symbol id="star" viewBox="0 0 24 24" fill="currentColor"><path d="M21.2836 8.27578L15.3329 7.41093L12.6727 2.01797C12.6 1.87031 12.4805 1.75078 12.3329 1.67812C11.9625 1.49531 11.5125 1.64765 11.3274 2.01797L8.66723 7.41093L2.71645 8.27578C2.55239 8.29922 2.40239 8.37656 2.28754 8.49375C2.1487 8.63645 2.0722 8.82843 2.07483 9.02752C2.07747 9.2266 2.15904 9.41649 2.30161 9.55547L6.60707 13.7531L5.58989 19.6805C5.56603 19.8183 5.58129 19.9602 5.63393 20.0898C5.68657 20.2195 5.77448 20.3318 5.8877 20.414C6.00092 20.4962 6.13492 20.5451 6.2745 20.555C6.41407 20.565 6.55365 20.5356 6.67739 20.4703L12 17.6719L17.3227 20.4703C17.468 20.5477 17.6368 20.5734 17.7985 20.5453C18.2063 20.475 18.4805 20.0883 18.4102 19.6805L17.393 13.7531L21.6985 9.55547C21.8157 9.44062 21.893 9.29062 21.9164 9.12656C21.9797 8.7164 21.6938 8.33672 21.2836 8.27578ZM15.5813 13.1625L16.4274 18.0914L12 15.7664L7.5727 18.0937L8.41879 13.1648L4.83754 9.67265L9.78754 8.95312L12 4.46953L14.2125 8.95312L19.1625 9.67265L15.5813 13.1625Z"></path></symbol><symbol id="checkmark" viewBox="0 0 19 14" fill="currentColor"><path d="M5.85075 11.0746L1.46269 6.68657L0 8.14925L5.85075 14L18.3881 1.46269L16.9254 0L5.85075 11.0746Z"></path></symbol><symbol id="locked" viewBox="0 0 14 18" fill="currentColor"><path d="M12 6H11.1429V4.28571C11.1429 1.92 9.22286 0 6.85714 0C4.49143 0 2.57143 1.92 2.57143 4.28571V6H1.71429C0.771429 6 0 6.77143 0 7.71429V16.2857C0 17.2286 0.771429 18 1.71429 18H12C12.9429 18 13.7143 17.2286 13.7143 16.2857V7.71429C13.7143 6.77143 12.9429 6 12 6ZM4.28571 4.28571C4.28571 2.86286 5.43429 1.71429 6.85714 1.71429C8.28 1.71429 9.42857 2.86286 9.42857 4.28571V6H4.28571V4.28571ZM12 16.2857H1.71429V7.71429H12V16.2857ZM6.85714 13.7143C7.8 13.7143 8.57143 12.9429 8.57143 12C8.57143 11.0571 7.8 10.2857 6.85714 10.2857C5.91429 10.2857 5.14286 11.0571 5.14286 12C5.14286 12.9429 5.91429 13.7143 6.85714 13.7143Z" fill="#3F7D9D"></path></symbol><symbol id="increasing-value-arrow" viewBox="0 0 20 12" fill="currentColor"><path d="M14 0L16.29 2.29L11.41 7.17L7.41 3.17L0 10.59L1.41 12L7.41 6L11.41 10L17.71 3.71L20 6V0H14Z" fill="#57A773"></path></symbol><symbol id="decreasing-value-arrow" viewBox="0 0 20 12" fill="currentColor"><path d="M14 12L16.29 9.71L11.41 4.83L7.41 8.83L0 1.41L1.41 0L7.41 6L11.41 2L17.71 8.29L20 6V12H14Z" fill="#E4572E"></path></symbol><symbol id="neutral-value-arrow" viewBox="0 0 19 8" fill="currentColor"><path d="M19 4L15 0V3H0V5H15V8L19 4Z" fill="#777777"></path></symbol><symbol id="check-mark" viewBox="0 0 19 14" fill="currentColor"><path d="M5.85075 11.0746L1.46269 6.68657L0 8.14925L5.85075 14L18.3881 1.46269L16.9254 0L5.85075 11.0746Z" fill="#84BEDB"></path></symbol><symbol id="market-list-circle" viewBox="0 0 35 35" fill="currentColor"><circle cx="17.5" cy="17.5" r="17.5" fill="#ECF2F5"></circle></symbol><symbol id="pin" viewBox="0 0 14 20" fill="currentColor"><path d="M9 2V7C9 8.12 9.37 9.16 10 10H4C4.65 9.14 5 8.1 5 7V2H9ZM12 0H2C1.45 0 1 0.45 1 1C1 1.55 1.45 2 2 2H3V7C3 8.66 1.66 10 0 10V12H5.97V19L6.97 20L7.97 19V12H14V10C12.34 10 11 8.66 11 7V2H12C12.55 2 13 1.55 13 1C13 0.45 12.55 0 12 0Z" fill="#12354C"></path></symbol><symbol id="pin" viewBox="0 0 14 20" fill=""><path fill-rule="evenodd" clip-rule="evenodd" d="M11 7V2H12C12.55 2 13 1.55 13 1C13 0.45 12.55 0 12 0H2C1.45 0 1 0.45 1 1C1 1.55 1.45 2 2 2H3V7C3 8.66 1.66 10 0 10V12H5.97V19L6.97 20L7.97 19V12H14V10C12.34 10 11 8.66 11 7Z" fill="#00354E"></path></symbol><symbol id="pined" viewBox="0 0 14 20" fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 7V2H12C12.55 2 13 1.55 13 1C13 0.45 12.55 0 12 0H2C1.45 0 1 0.45 1 1C1 1.55 1.45 2 2 2H3V7C3 8.66 1.66 10 0 10V12H5.97V19L6.97 20L7.97 19V12H14V10C12.34 10 11 8.66 11 7Z" fill="#ffffff"></path></symbol><symbol id="expand" viewBox="0 0 10 18" fill="currentColor"><path d="M4.59 2.83L7.76 6L9.17 4.59L4.59 0L0 4.59L1.42 6L4.59 2.83ZM4.59 15.17L1.42 12L0.0100002 13.41L4.59 18L9.18 13.41L7.76 12L4.59 15.17Z" fill="#12354C"></path></symbol><symbol id="abort" viewBox="0 0 14 14" fill="currentColor"><path d="M3.5 6.3V7.7H10.5V6.3H3.5ZM7 0C3.136 0 0 3.136 0 7C0 10.864 3.136 14 7 14C10.864 14 14 10.864 14 7C14 3.136 10.864 0 7 0ZM7 12.6C3.913 12.6 1.4 10.087 1.4 7C1.4 3.913 3.913 1.4 7 1.4C10.087 1.4 12.6 3.913 12.6 7C12.6 10.087 10.087 12.6 7 12.6Z" fill="#777777"></path>
       d
    <!-- --></symbol><symbol id="goInto" viewBox="0 0 12 12" fill="currentColor"><path d="M12 6C12 2.688 9.312 0 6 0C2.688 0 0 2.688 0 6C0 9.312 2.688 12 6 12C9.312 12 12 9.312 12 6ZM6 6.6H3.6V5.4H6V3.6L8.4 6L6 8.4V6.6Z" fill="#00354E"></path></symbol><symbol id="skira-logo"><path d="M536.83,1920.26c-125,0-236.9-36.16-332.46-107.45-91.29-68.09-160-159.6-204.37-272.29l70.23-31.76c95.12,224.09,253.71,337.68,471.64,337.68,131.37,0,247.21-46.14,344.3-137.13,97.5-91.3,146.94-203.62,146.94-333.81a280.49,280.49,0,0,0-25.94-118.62c-16.77-36.13-34.76-65.74-53.5-88-19.1-22.74-49.06-47.59-91.63-76-41.51-27.64-70.68-45.79-89.2-55.52q-26.83-14-100.61-49.69l-35.1-17.56L292.94,787.87c-125.37-77.21-186.87-183.46-186.87-324.2,0-135.63,44-248,130.81-334S437.51,0,574.82,0c92.27,0,180.09,23.38,261.07,69.52,75.78,43.2,136,101.74,179.13,174.14l-55.71,45.89C862.28,146.35,730.49,73.8,567.24,73.8,460.75,73.8,369.83,111.62,297,186.23c-72.69,74.45-109.55,166.1-109.55,272.4,0,50.28,10.09,95.93,30,135.64S270,670.93,314.64,704c42.57,31.53,77.49,54.64,103.8,68.68,25.46,13.62,67.52,34.22,125,61.25l364,189.6c138.85,87.26,207,206,207,362.14,0,148.66-58.25,276.15-173.14,378.88C825.87,1867.88,689.77,1920.26,536.83,1920.26Z"></path><polygon points="2305.95 1920.26 1629.98 1237.52 1537.8 1333.41 1537.8 1920.26 1447.8 1920.26 1447.8 0 1537.8 0 1537.8 1217.15 2116.39 577.96 2229.94 577.96 1686.42 1177.19 2420.15 1920.26 2305.95 1920.26"></polygon><path d="M3289.51,1920.26V583.83h90V757.41h0c54.89-128.07,187.82-202.5,315.13-202.5,36.51,0,74.23,7.22,112.45,21.51l-47.87,79.78c-29.46-13.26-57.93-20-84.82-20-41.18,0-78.51,7.41-111,22-31.84,14.4-58.52,31.7-79.33,51.49-21.34,20.29-39.51,49-54,85.2-13.77,34.43-23.81,65.11-29.84,91.18-4.82,20.95-8.75,70.35-12.2,113.94l-2.68,33.15c-3.89,44.22-5.87,77.41-5.87,98.64v788.42Z"></path><path d="M4603.77,1920.26c-151.12-.22-289.26-46-399.47-132.38l-5.81-4.63c-3.31-2.63-6.63-5.24-9.81-8.06-3.39-2.83-6.22-5.48-9-8.1l-5.14-4.73c-13.28-12.38-26.52-25.35-39.16-39.49a678.16,678.16,0,0,1-106.15-159l-5.57-12.49c-5.57-12.36-10.57-24.64-15.36-37-31.82-86.28-48-182.13-48-284.63,0-125.31,24.31-238.92,72.25-337.67,6.73-13.36,13.87-26.86,21.68-39.94l3.8-6.65a651.94,651.94,0,0,1,75.71-100.21c11.91-13,25.38-26.21,41.21-40.43l7-6.35c5.39-4.67,10.88-8.85,16.38-13l7.35-5.65c100.72-76.37,227.13-119.22,365.43-123.77l10.81-.51c4.73-.27,9.46-.55,14.34-.57,305.78.2,634.94,205.83,634.94,656.81,0,323.63,1.21,606.23,1.74,708.54h-90.75V1649.09h-37.47l-5.8,10c-46.44,79.84-116.27,143.93-207.55,190.51C4799.57,1896.34,4702.81,1920.12,4603.77,1920.26ZM4591.33,637.19c-155.09,0-285.79,60.22-388.48,179-101.93,117.94-153.61,256.79-153.61,412.65,0,165.57,51.17,309.75,152,428.55,101.64,119.83,235.8,180.58,398.78,180.58,170.81,0,307-60.85,404.88-180.89,96.85-118.8,146-267.77,146-442.82,0-163.9-51.87-302.46-154.13-411.81C4894.12,692.79,4757.72,637.19,4591.33,637.19Z"></path><g fill="#39AF76"><path d="M2637.72,1661.13s-6.38,130.32,45.46,164.95,114.52,94.18,114.52,94.18-11-136.5-48-166.93Z"></path><path d="M2621.93,1459.53s11.3,157.92,63.13,192.58,93.18,100.69,93.18,100.69-7.28-170.61-44.3-201S2621.93,1459.53,2621.93,1459.53Z"></path><path d="M2917,1671.67s16.11,74.66-11.49,138.38c-19.25,44.45-85.67,103.4-85.67,103.4s-24.82-93.71-4.61-141.74S2917,1671.67,2917,1671.67Z"></path><path d="M2904.5,1485.6s15.43,85.86-12.19,149.6c-19.2,44.43-59.38,48.53-93.51,111.31.82-64.92-22.44-110.92-2.18-159S2904.5,1485.6,2904.5,1485.6Z"></path><path d="M2609.32,1233.53s-1.91,162,50,196.69c51.77,34.54,101.91,98,101.91,98S2746.5,1346.45,2709.5,1316,2609.32,1233.53,2609.32,1233.53Z"></path><path d="M2891.9,1281.66c3.71,87.94,16.58,80-11,143.71-19.29,44.48-74.35,50.42-108.49,113.17.79-64.91-11.34-119.91,8.93-167.9S2808.61,1330.58,2891.9,1281.66Z"></path><path d="M2626.7,1021.3s-18.09,150,47.39,196c51.34,36.06,85.67,104.46,85.67,104.46s12.4-174.47-48-217.37C2673.46,1077.14,2626.7,1021.3,2626.7,1021.3Z"></path><path d="M2904.44,1081.85c3.73,88,9.85,73.82-17.74,137.62-19.26,44.39-76,41.69-110.07,104.4.81-64.89-8.32-117.11,11.93-165.14S2820.71,1121.74,2904.44,1081.85Z"></path><path d="M2924.21,837.58s-115.95,75-134.3,118.47c-20.22,48-12.95,87-13.73,151.91,34.09-62.75,65.72-37.85,108.54-87.45S2924.21,837.58,2924.21,837.58Z"></path><path d="M2611.16,800.17c-2.37,42.51,11,178.59,56.93,210.92,51.32,36,92.16,94.42,92.16,94.42s12.55-186-47.87-228.93C2689,859.9,2624.16,808.78,2611.16,800.17Z"></path><path d="M2932.57,579.2c-65.74,28.31-116.25,113.43-134.57,156.9-20.25,48-11.21,95.24-12,160.11,34-62.77,106.91-81.91,121.72-129.51C2924.15,714,2932.57,579.2,2932.57,579.2Z"></path><path d="M2641.65,562.47c-24.9,56.89-12.4,174.59,26.44,202.55,50.1,36,99.22,125.47,99.22,125.47S2790.89,727.84,2745,663C2726.59,637.25,2654.63,571.12,2641.65,562.47Z"></path><path d="M2771.45,532.59c-7.88-88-97.44-135.48-83-205.57s39.22-93,115-180.95c11.38,79,72.25,107.62,61.48,193.25S2806.41,449.06,2771.45,532.59Z"></path></g></symbol><symbol id="icon-cattle" viewBox="0 0 77.88 44.75" fill="currentColor"><style>.cls-1{fill:none;stroke:#00354e;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style><g id="Lager_2" data-name="Lager 2"><g id="Lager_1-2" data-name="Lager 1"><path class="cls-1" d="M77.13,31.36c-1.18-.69-2.34-2.86-2.34-6V15a6.8,6.8,0,0,0-1.92-5.27,6,6,0,0,0-4.26-1.41"></path><polyline class="cls-1" points="59.02 38.17 59.02 42.98 61.56 42.98 64.4 33.35"></polyline><polyline class="cls-1" points="33.12 30.62 36.47 42.98 38.9 42.98 38.9 32.31"></polyline><path class="cls-1" d="M58,26c1.75,2,7.52,8.62,7.52,8.62l1,9.35h2.41l2.52-10.8-.92-5.44C70,26.43,72.45,12.63,68.7,8.32,65.46,4.6,63,5.12,57.77,5H15.55s-1.48,0-1.27-.34,1.89-3.21,1.29-3.8c-.38-.38-.61,1-2.09,1.73a4.48,4.48,0,0,1-2.64.32,3.52,3.52,0,0,1-1.15-.35C8.23,1.8,8,.44,7.63.82c-.65.62-.4,2.5,1.5,4.07,0,0-1,.74-1.46,1.26C6.43,7.44,4.36,9.89,3,11.35c-.86.9-1.76,1.24-2.12,2.45a2.44,2.44,0,0,0,1.25,3,7.63,7.63,0,0,0,2.26.46h7.46a4.27,4.27,0,0,1,3.52,1.89,24.44,24.44,0,0,0,8.72,8c1.77,1.07,2.52,6.66,2.52,6.66L28.73,44h2.42l2.34-16C35,28.38,43,29.63,48,29c.56-.07,2.44-.41,3.1-.56A2.11,2.11,0,0,0,50,29a2,2,0,0,0-.54,1.15,2.06,2.06,0,0,0,.44,1.55,2,2,0,0,0,1.39.79,1.66,1.66,0,0,0,.63,0,2.38,2.38,0,0,0,.56-.21,5.2,5.2,0,0,0,.84.68s0,0,0,0,0,0,0,0a2.1,2.1,0,1,0,4.17.52v-.07a3.86,3.86,0,0,0,.51-.2,4.31,4.31,0,0,0,.47-.26,2.33,2.33,0,0,0,.5.34,1.69,1.69,0,0,0,.6.19,2.19,2.19,0,0,0,1.53-3.95"></path></g></g></symbol><symbol id="icon-electricity" viewBox="0 0 65.71 73.03" fill="currentColor"><defs><style>.cls-1{fill:none;stroke:#00354e;stroke-miterlimit:10;stroke-width:2px;}</style></defs><g id="Lager_2" data-name="Lager 2"><g id="Lager_1-2" data-name="Lager 1"><line class="cls-1" x1="7.22" y1="15.54" x2="7.22"></line><line class="cls-1" x1="22.76" y1="15.54" x2="22.76"></line><path class="cls-1" d="M1,15.54v7.77c0,1.53,4.66,3.05,4.66,3.05v7.83a6.21,6.21,0,0,0,6.22,6.21h6.21a6.21,6.21,0,0,0,6.22-6.21V26.36S29,24.84,29,23.31V15.54Z"></path><line class="cls-1" x1="10.32" y1="26.42" x2="19.65" y2="26.42"></line><line class="cls-1" x1="10.32" y1="32.63" x2="19.65" y2="32.63"></line><path class="cls-1" d="M15,40.4V55.94A12.42,12.42,0,0,0,27.42,68.37h0A12.43,12.43,0,0,0,39.85,55.94V18.65A12.42,12.42,0,0,1,52.28,6.22h0A12.42,12.42,0,0,1,64.71,18.65V73"></path></g></g></symbol><symbol id="icon-meat" viewBox="0 0 75.37 47.05" fill="currentColor"><style>.cls-1{fill:none;stroke:#00354e;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style><g id="Lager_2" data-name="Lager 2"><g id="Lager_1-2" data-name="Lager 1"><path class="cls-1" d="M73.86,15.58c1,5,1.63,17.42-2.29,23.53-2.18,3.39-7.34,5.61-15.21,5.69a37.58,37.58,0,0,1-4.16-.22c-.64-.06-1.73-.19-3.1-.36-3.77-.44-11.62-1.38-13.69-1.35a51,51,0,0,0-11.77,1.74,64.73,64.73,0,0,1-7.16,1.46,25.87,25.87,0,0,1-3.07.23C6.74,46.36,1.77,43.49,1,37.42c0,0-.6-9.08-.07-12.6"></path><path class="cls-1" d="M13.24,33.38C6.57,33.38,2,30.1,1,24.61L1,24.35v-.27c-.14-2.11.42-5.39,3.8-9C12.45,6.91,30.57.75,46.92.75c1,0,2,0,3,.08,5.62.26,22.71,1,24,15.49A13.57,13.57,0,0,1,70.55,27c-2.2,2.41-6.48,5.29-14.35,5.29A37.82,37.82,0,0,1,52,32.05L49,31.66c-3.77-.48-11.6-1.49-13.68-1.49a50.52,50.52,0,0,0-11.79,1.62,59.45,59.45,0,0,1-7.16,1.4A25.81,25.81,0,0,1,13.24,33.38Z"></path><path class="cls-1" d="M13.23,27.5c-3.78,0-5.94-1.32-6.4-3.92-.07-1.24.7-2.83,2.25-4.48C14.83,13,30.55,6.64,46.9,6.64c.92,0,1.83,0,2.74.06,15.6.72,18,5.8,18.44,10.14A7.76,7.76,0,0,1,66.21,23c-2,2.2-5.47,3.37-10,3.37a30.85,30.85,0,0,1-3.48-.21l-3.09-.39c-4.73-.61-11.87-1.53-14.34-1.53a56.24,56.24,0,0,0-13.15,1.8,61.93,61.93,0,0,1-6.55,1.26A19.63,19.63,0,0,1,13.23,27.5Z"></path><path class="cls-1" d="M27.24,17.88c.16.74-1.18,1.68-3,2.09s-3.44.11-3.61-.64,1.18-1.68,3-2.08S27.07,17.13,27.24,17.88Z"></path></g></g></symbol><symbol id="icon-oats" viewBox="0 0 66.08 82.59" fill="currentColor"><style>.cls-1{fill:none;stroke:#00354e;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style><g id="Lager_2" data-name="Lager 2"><g id="Lager_1-2" data-name="Lager 1"><line class="cls-1" x1="15.29" y1="64.82" x2="15.29" y2="81.83"></line><line class="cls-1" x1="0.75" y1="15.59" x2="0.75" y2="3.14"></line><polygon class="cls-1" points="15.29 36.77 0.75 30.27 0.75 14.33 15.29 20.83 15.29 36.77"></polygon><polygon class="cls-1" points="15.29 36.77 29.82 30.27 29.82 14.33 15.29 20.83 15.29 36.77"></polygon><polygon class="cls-1" points="15.29 52.7 0.75 46.2 0.75 30.26 15.29 36.77 15.29 52.7"></polygon><polygon class="cls-1" points="15.29 52.7 29.82 46.2 29.82 30.26 15.29 36.77 15.29 52.7"></polygon><polygon class="cls-1" points="15.29 68.64 0.75 62.15 0.75 46.21 15.29 52.7 15.29 68.64"></polygon><polygon class="cls-1" points="15.29 68.64 29.82 62.15 29.82 46.21 15.29 52.7 15.29 68.64"></polygon><line class="cls-1" x1="29.82" y1="15.59" x2="29.82" y2="3.14"></line><line class="cls-1" x1="15.29" y1="12.14" x2="15.29" y2="0.75"></line><line class="cls-1" x1="54.02" y1="68.6" x2="54.02" y2="81.84"></line><line class="cls-1" x1="42.7" y1="30.29" x2="42.7" y2="21.13"></line><polygon class="cls-1" points="54.01 46.77 42.7 41.71 42.7 29.31 54.01 34.37 54.01 46.77"></polygon><polygon class="cls-1" points="54.02 46.77 65.33 41.71 65.33 29.31 54.02 34.37 54.02 46.77"></polygon><polygon class="cls-1" points="54.01 59.18 42.7 54.12 42.7 41.72 54.01 46.77 54.01 59.18"></polygon><polygon class="cls-1" points="54.02 59.18 65.33 54.12 65.33 41.72 54.02 46.77 54.02 59.18"></polygon><polygon class="cls-1" points="54.01 71.58 42.7 66.52 42.7 54.12 54.01 59.18 54.01 71.58"></polygon><polygon class="cls-1" points="54.02 71.58 65.33 66.52 65.33 54.12 54.02 59.18 54.02 71.58"></polygon><line class="cls-1" x1="65.33" y1="30.29" x2="65.33" y2="21.13"></line><line class="cls-1" x1="54.01" y1="27.6" x2="54.01" y2="18.74"></line></g></g></symbol><symbol id="icon-seed" viewBox="0 0 70.82 62.79" fill="currentColor"><style>.cls-1{fill:#00354e;stroke:#fff;stroke-miterlimit:10;}</style><g id="Lager_2" data-name="Lager 2"><g id="Lager_1-2" data-name="Lager 1"><path class="cls-1" d="M67.28,20.67a1.45,1.45,0,0,0-.18-.49L59.76,7.23C59.61,7,55.9,1.35,49.48,1.7L15.29,3V2.07A1.57,1.57,0,0,0,13.72.5H2.07A1.57,1.57,0,0,0,.5,2.07v29a1.57,1.57,0,0,0,1.57,1.57H13.72a1.57,1.57,0,0,0,1.57-1.57V29.2C19,33.36,24.2,35.26,31,34.86l22.2,7a2,2,0,0,0,.47.07,1.56,1.56,0,0,0,1.49-1.08c1.21-3.68,1.85-11.2-4.3-13.33L40.81,24l.72-5.2,7.54-2.56L56.35,26c.35,1.32,1.71,6.54,2.39,8.75A6.75,6.75,0,0,0,62,39c1.85,1,4.29,1,7.25,0a1.56,1.56,0,0,0,1.06-1.77ZM12.15,29.54H3.64V3.64h8.51Zm51.28,6.64a3.71,3.71,0,0,1-1.69-2.36C61,31.4,59.33,25,59.31,24.91a1.5,1.5,0,0,0-.26-.54L50.9,13.47a1.56,1.56,0,0,0-1.76-.55L39.6,16.16a1.59,1.59,0,0,0-1.05,1.27l-1,7.44a1.58,1.58,0,0,0,1,1.7l11.25,3.87c3.46,1.19,3.15,5.54,2.7,7.87L31.62,31.78a1.57,1.57,0,0,0-.57-.07c-7.63.53-12.78-2.13-15.76-8.13V6.12L49.63,4.84c4.58-.25,7.44,4,7.45,4h0L64.24,21.5,67,36.35A5.23,5.23,0,0,1,63.43,36.18Z"></path><path class="cls-1" d="M62.53,45.21a2.47,2.47,0,1,0-2.47,2.47A2.48,2.48,0,0,0,62.53,45.21Z"></path><path class="cls-1" d="M53.21,51.88a2.47,2.47,0,1,0,2.46,2.47A2.46,2.46,0,0,0,53.21,51.88Z"></path><path class="cls-1" d="M63,57.35a2.47,2.47,0,1,0,2.46,2.47A2.47,2.47,0,0,0,63,57.35Z"></path></g></g></symbol><symbol id="icon-wood" viewBox="0 0 78.04 67.95" fill="currentColor"><g><path d="M78,30.18a13,13,0,0,0-.42-2.34l0-.11a13.63,13.63,0,0,0-6.91-8.31.62.62,0,0,0-.22-.1,13.17,13.17,0,0,0-8.19-1.11A13.4,13.4,0,0,0,51,.05a13.55,13.55,0,0,0-3.71.18,10.1,10.1,0,0,0-4.25,2L18.41,20.92l0,0a13.37,13.37,0,0,0-1.75,20.62,13.82,13.82,0,0,0-3.24-.39A13.39,13.39,0,1,0,26,59.18a13.39,13.39,0,0,0,21.48,5.37l.09-.07L75.45,38.16A8,8,0,0,0,77.8,34,13.58,13.58,0,0,0,78,30.18ZM44,3.49a8.41,8.41,0,0,1,3.56-1.65,12.61,12.61,0,0,1,3.25-.15,11.75,11.75,0,0,1,9.43,16.94l-.27.26,0,0L57.69,21,37.51,38.73a13.37,13.37,0,0,0-1.09-15.09L47,14.71a.82.82,0,0,0-1.06-1.26l-10.58,9A13.36,13.36,0,0,0,26,18.59a14.13,14.13,0,0,0-2,.14ZM14.21,32A11.75,11.75,0,1,1,26,43.72,11.76,11.76,0,0,1,14.21,32ZM26,45.37a13.25,13.25,0,0,0,3.24-.4,13.47,13.47,0,0,0-3.24,5,13.35,13.35,0,0,0-3.24-5A13.37,13.37,0,0,0,26,45.37ZM13.39,66.31A11.75,11.75,0,1,1,25.13,54.56,11.76,11.76,0,0,1,13.39,66.31ZM26.78,54.56A11.74,11.74,0,1,1,38.52,66.31,11.75,11.75,0,0,1,26.78,54.56Zm49.4-20.93A6.33,6.33,0,0,1,74.3,37l-23,21.72a13.15,13.15,0,0,0,.66-4.14,13.39,13.39,0,0,0-1.79-6.68l6-5.26a.81.81,0,0,0,.08-1.16.82.82,0,0,0-1.16-.08L49.2,46.5a13.39,13.39,0,0,0-10.68-5.32,12.81,12.81,0,0,0-1.39.07l21.66-19,2.15-2a11.56,11.56,0,0,1,7.71.12l-16.6,15a.82.82,0,0,0,.55,1.43.81.81,0,0,0,.55-.21L70.28,21.09a12,12,0,0,1,5.55,6.67l-9.08,8.42a.82.82,0,0,0,0,1.16.8.8,0,0,0,.6.27.86.86,0,0,0,.56-.22l8.4-7.79c0,.24.06.48.08.72A11.81,11.81,0,0,1,76.18,33.63Z"></path><path d="M44.86,24.92a.81.81,0,0,0,.61.26A.77.77,0,0,0,46,25L58.3,13.54a.81.81,0,0,0,.05-1.16.82.82,0,0,0-1.16,0L44.91,23.76A.81.81,0,0,0,44.86,24.92Z"></path><path d="M26,37.44A5.47,5.47,0,1,0,20.49,32,5.47,5.47,0,0,0,26,37.44Zm0-9.28A3.82,3.82,0,1,1,22.13,32,3.82,3.82,0,0,1,26,28.16Z"></path><path d="M38.52,49.1A5.47,5.47,0,1,0,44,54.56,5.47,5.47,0,0,0,38.52,49.1Zm0,9.28a3.82,3.82,0,1,1,3.82-3.82A3.82,3.82,0,0,1,38.52,58.38Z"></path><path d="M13.39,49.1a5.47,5.47,0,1,0,5.46,5.46A5.47,5.47,0,0,0,13.39,49.1Zm0,9.28a3.82,3.82,0,1,1,3.82-3.82A3.82,3.82,0,0,1,13.39,58.38Z"></path></g></symbol><symbol id="icon-money" viewBox="0 0 69.46 75.33" fill="currentColor"><style>.cls-1,.cls-2{fill:none;stroke:#00354e;stroke-linejoin:round;stroke-width:2px;}.cls-2{stroke-linecap:round;}</style><g id="Lager_2" data-name="Lager 2"><g id="Lager_1-2" data-name="Lager 1"><rect class="cls-1" x="1" y="65.53" width="67.46" height="8.8" rx="1"></rect><path class="cls-1" d="M1,24.46,34.73,1,68.46,24.46V31.8A1.46,1.46,0,0,1,67,33.26H2.47A1.46,1.46,0,0,1,1,31.8Z"></path><line class="cls-2" x1="9.8" y1="39.13" x2="9.8" y2="65.53"></line><line class="cls-2" x1="25.93" y1="39.13" x2="25.93" y2="65.53"></line><line class="cls-2" x1="59.66" y1="39.13" x2="59.66" y2="65.53"></line><line class="cls-2" x1="43.53" y1="39.13" x2="43.53" y2="65.53"></line><path class="cls-2" d="M39.13,12.73H33.26a2.94,2.94,0,0,0,0,5.87H36.2a2.93,2.93,0,0,1,0,5.86H30.33"></path><line class="cls-2" x1="34.73" y1="9.8" x2="34.73" y2="12.73"></line><line class="cls-2" x1="34.73" y1="24.46" x2="34.73" y2="27.4"></line></g></g></symbol><symbol id="paywall-checks" viewBox="0 0 15 15" fill="currentColor"><path d="M7.5 0C3.36 0 0 3.36 0 7.5C0 11.64 3.36 15 7.5 15C11.64 15 15 11.64 15 7.5C15 3.36 11.64 0 7.5 0ZM6 11.25L2.25 7.5L3.3075 6.4425L6 9.1275L11.6925 3.435L12.75 4.5L6 11.25Z"></path></symbol></defs></svg><div id="login-root" data-public-path="/plugins/login" data-settings="{&quot;siteCode&quot;:&quot;atl&quot;,&quot;apiBaseUrl&quot;:&quot;https://login.atl.nu&quot;,&quot;myPagesLink&quot;:&quot;/mina-sidor&quot;,&quot;joinLRFLink&quot;:&quot;https://www.lrf.se/om-lrf/bli-medlem/&quot;,&quot;hideActionButtons&quot;:true,&quot;subscribeLink&quot;:&quot;https://www.atl.nu/prenumerera&quot;,&quot;customerServiceEmail&quot;:&quot;kundservice@lrfmedia.se&quot;,&quot;customerServicePhone&quot;:&quot;010-184 40 87&quot;}"></div><div id="layoutContainer" tabindex="0" class="Layout_layout__DxNFZ"><div class="Layout_navigation__KMTFH" style="padding-left:1rem"></div><header data-qa="header" class="Layout_header__28NWL"><div class="Box_box__TlQ66 Box_horizontal__Tp0ai Header_header__l14VW"><div class="Group_group__ShhJk Group_align-items-center__WcZHd Group_justify-content-space-beetween__xjzkT Group_flex-direction-row__wtx4l"><div class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><div class="Header_logoWrapper__BOSSm"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 60" width="3.5em" height="1.25em" class="Logo_logo__jZ8BJ Logo_brand__cvWLz"><title>ATL</title><use xlink:href="#logo"></use></svg></a></div></div><div class="Header_headerRightSide___I6Ey"></div></div></div></header><div data-qa="navigation" class="Layout_navigation__KMTFH"><div class="Menu_relative__9SDRO"><div class="Box_box__TlQ66 Box_horizontal__Tp0ai Navigation_navigation__v5T4a"><nav aria-label="Horisontell meny" class="Nav_nav__Pnkbm Nav_brand__b2Onk"><button aria-label="Tidigare" type="button" class="Nav_arrow___SUpV Nav_arrowLeft__oVQYS" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button><ul><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/senaste">Senaste</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/marknadsbevakning">Marknadsbevakning</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/tv">TV</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/kop-salj">Köp &amp; sälj</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/fastighetskollen">Fastighetskollen</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/traktordatabasen">Traktordatabasen</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/tema">ATL Tema</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/jobb">Lediga jobb</a></li></ul><button aria-label="Nästa" type="button" class="Nav_arrow___SUpV Nav_arrowRight__veN4X" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button></nav><div class="Menu_button__Lsgoy"><span aria-hidden="true">MER</span><button data-testid="menu-button" type="button" data-gtm-menu-interactions="main menu trigger"><svg xmlns="http://www.w3.org/2000/svg" width="2.5em" height="2.5em"><title>Mer</title><use xlink:href="#menu"></use></svg></button></div></div></div><div data-qa="main-menu" class="Menu_menu__OcSX1"><div class="Box_box__TlQ66"><form><label class="Label_label__dYxyl Label_hidden__nqiAY" for="menu-search-input">Sök på ATL.nu</label><div class="Group_group__ShhJk Group_align-items-center__WcZHd Group_justify-content-flex-end__19Lnm Group_flex-direction-row__wtx4l Group_flex-wrap__mm872"><div class="Input_input__XUbuz"><input type="search" id="menu-search-input" name="menu-search-input" placeholder="Fritextsök (För exakt träff, använd &quot;...&quot;)" value=""/><div class="Input_addon__btTg8"><span><span><button><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><title>sök</title><use xlink:href="#search"></use></svg></button></span></span></div></div></div></form></div><ul class="Menu_list__AtXhi"><li><a class="" data-gtm-menu-interactions="main menu" href="/prenumerera"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#star"></use></svg><span>Prenumerera</span></span></a></li><div><li><button type="button" data-gtm-menu-interactions="main menu">Nyheter<!-- --><svg xmlns="http://www.w3.org/2000/svg" width="2em" height="2em" class=""><use xlink:href="#arrow"></use></svg></button><ul class="Slidedown_slidedown__06xhA"><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/senaste">Senaste nytt</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/vaxtodling">Växtodling</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/skog">Skog</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/djurhallning">Djurhållning</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/teknik">Teknik</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/marknad">Marknad</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/entreprenad">Entreprenad</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/foretagande">Företagande</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/politik">Politik</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/livsmedelsforadling">Livsmedelsförädling</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/arbetsliv">Arbetsliv</a></li></ul></li></div><li><a class="" data-gtm-menu-interactions="main menu" href="/etidningen"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#newsletter"></use></svg><span>E-tidningen</span></span></a></li><div><li><button type="button" data-gtm-menu-interactions="main menu">Opinion<!-- --><svg xmlns="http://www.w3.org/2000/svg" width="2em" height="2em" class=""><use xlink:href="#arrow"></use></svg></button><ul class="Slidedown_slidedown__06xhA"><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/ledare">Ledare</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/debatt">Debatt</a></li></ul></li></div><li><a class="" data-gtm-menu-interactions="main menu" href="/tv"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#play"></use></svg><span>TV</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/nyhetsbrev"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#envelope"></use></svg><span>Nyhetsbrev</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/kop-salj"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Köp &amp; sälj</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/traktordatabasen"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Traktordatabasen</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/fastighetskollen"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Fastighetskollen</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/marknadsbevakning"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Marknadsbevakning</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/tema"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>ATL Tema</span></span></a></li><div><li><button type="button" data-gtm-menu-interactions="main menu">Bloggar<!-- --><svg xmlns="http://www.w3.org/2000/svg" width="2em" height="2em" class=""><use xlink:href="#arrow"></use></svg></button><ul class="Slidedown_slidedown__06xhA"><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/">Alla bloggar</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/nysater/">Nysäter lantbruk</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/abbotnas-sateri/">Abbotnäs säteri</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/utbobloggen/">Utbobloggen</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/morteleks-fralsegard/">Mörteleks Frälsegård</a></li></ul></li></div><li><a class="" data-gtm-menu-interactions="main menu" href="/marknadskronika"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Marknadskrönikor</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/masslista-inom-de-grona-naringarna"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Mässkalendern</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/fragaexperten"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Fråga experten</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/podd"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Podd</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/om-oss"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Om oss</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="https://atl.ocast.com/se/"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><span>Annonsera</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/kontakta-oss"><span class="Group_group__ShhJk Group_align-items-center__WcZHd Group_flex-direction-row__wtx4l"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#phone"></use></svg><span>Kontakta oss</span></span></a></li></ul></div><div class="Box_box__TlQ66 Box_horizontal__Tp0ai Navigation_navigation__v5T4a"><nav aria-label="Horisontell undermeny" class="Nav_nav__Pnkbm"><button aria-label="Tidigare" type="button" class="Nav_arrow___SUpV Nav_arrowLeft__oVQYS" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button><ul><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/vaxtodling">Växtodling</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/skog">Skog</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/teknik">Teknik</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/djurhallning">Djurhållning</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/marknad">Marknad</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/entreprenad">Entreprenad</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/ledare">Ledare</a></li></ul><button aria-label="Nästa" type="button" class="Nav_arrow___SUpV Nav_arrowRight__veN4X" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button></nav></div></div><main id="innehall" data-qa="main-content" class="Layout_main__TTR1d"><section class="Container_container___De8J Container_l__PSrLf"><div class="LayoutContent_content__SJ2q3 LayoutContent_with2columns__8JENi"><div class="LayoutContent_hero__h1M_K"><div class="Box_box__TlQ66 Box_horizontal__Tp0ai"><div class="Box_box__TlQ66 Box_vertical__zvFMx BackButton_goBackButton__3LyOw"><button class="Button_button__cxhSV" type="button"><span> ‹</span>Tillbaka till Fastighetskollen<!-- --></button></div></div></div><div data-testid="main-column" class="LayoutContent_main__syLqn"><div class="Box_box__TlQ66"><h1 class="Heading_h1__GLy5H PropertySalesProductPage_propertyName__hcQWk">Farstorp 1502</h1><p class="PropertySalesProductPage_headingDescription__t4Vho">Ägarskifte för gård i Ljungbyhed – pris: 1 500 000 kronor</p><img class="PropertySalesProductPage_image__nlcCS" src="https://published.unitedrobots.se/lagfart/2022-07-05/10130384_hybrid_651178184_custom_marker.jpeg" alt="Området kring Farstorp 1502"/><div class="Box_box__TlQ66 Box_vertical__zvFMx"><p class="Disclaimer_disclaimer__N1rCO">Informationen bygger på offentlig data från Lantmäteriet. ATL ansvarar inte för fel
i datan. Stämmer inte uppgifterna här med de uppgifter du har ber vi dig kontakta Lantmäteriet.</p></div><div class="paywall"><div class="Box_box__TlQ66 Box_vertical__zvFMx PropertyDetails_container__0P65s"><div class="PropertyDetailsText_text__ZCGec PropertyDetailsText_showAll__Fgc8i"><p>Fastigheten på Farstorp 1502 i Ljungbyhed har bytt ägare.</p><p>Stefan Robin Sali Hasanof, 34, boende på Riseberga i Ljungbyhed har köpt lantbruksfastigheten på adressen Farstorp 1502 i Ljungbyhed av säljaren Sali och Elsy Marie Hasanof. Köpesumman blev 1 500 000 kronor och den nya ägaren tog över huset i juni 2022. Gården innehåller ett hus med boyta på 118 kvadratmeter, skogsmarker på 14 hektar, åkermarker på 10 hektar och 8 hektar betesmarker. Även två ekonomibyggnader på totalt 283 kvadratmeter står på fastigheten.</p><p>De senaste tolv månaderna har det sålts 237 bostäder i postorten Ljungbyhed. Priset per kvadratmeter är 17 061 kronor.</p><p>Priserna på bostäder i Klippan kommun har sjunkit med 5,4 procent senaste tre månaderna, enligt Mäklarstatistik.se.</p><p>För länet har priserna stigit med 2,1 procent under perioden.</p><p>Samma siffror för senaste året är -4 procents prissänkning i Klippan kommun och 3 procents ökning i länet.</p><p>Snittpriset på fastighetsförsäljningar är 16 068 kronor per kvadratmeter i Klippan kommun, mot 32 926 kronor för varje kvadratmeter i snitt i hela länet.</p><p>Här är de fem dyraste fastighetsförsäljningarna i postorten Ljungbyhed senaste tolv månaderna:</p><p>1. Bonnarp 680. Pris: 4 250 000 kronor.</p><p>2. Broröd 420B. Pris: 3 620 000 kronor.</p><p>3. Björkebygget 4071. Pris: 3 000 000 kronor.</p><p>4. Spången 347. Pris: 2 900 000 kronor.</p><p>5. Sorröd 436A. Pris: 2 805 000 kronor.</p></div><table class="Table_table__qKjzD"><thead><tr><th colSpan="12">Information</th></tr></thead><tbody><tr class=""><th>Köpeskilling</th><td>1 500 000 kr</td></tr><tr class=""><th>Ny ägare</th><td><span>Stefan Robin Sali Hasanof<!-- --><br/></span></td></tr><tr class=""><th>Tidigare ägare</th><td><span>Elsy Marie Hasanof<!-- --><br/></span><span>Sali Hasanof<!-- --><br/></span></td></tr><tr class=""><th>Län</th><td>Skåne län</td></tr><tr class=""><th>Kommun</th><td>Klippan</td></tr><tr class=""><th>Areal</th><td>32 ha</td></tr><tr class=""><th>Fördelning</th><td></td></tr><tr class=""><th>Jordbruksmark</th><td>18 ha</td></tr><tr class=""><th>Skogsmark</th><td>14 ha</td></tr><tr class=""><th>Skogsimpediment</th><td>0 ha</td></tr><tr class=""><th>Objektstyp</th><td>Lantbruksenhet, bebyggd</td></tr><tr class=""><th>Datum</th><td>2022-06-09</td></tr></tbody></table></div></div></div></div><aside data-testid="aside-column" class="LayoutContent_aside__lZIFm"><div class="Box_box__TlQ66"></div></aside></div></section></main><footer data-qa="footer"><div class="Footer_footer__wtdIm"><div class="Container_container___De8J Container_l__PSrLf"><div class="Footer_footerLayout__5gxp_"><div class="Box_box__TlQ66 Footer_content__b1ovh"><div><p>Ansvarig utgivare: <a href="mailto:annika.r.hermanrud@lrfmedia.se">Annika R Hermanrud</a><br><a href="https://www.lrfmedia.se/upphovsratt/">Upphovsrättsinfo</a><br><a href="http://www.lrfmedia.se/cookies">Om cookies</a><br><a href="http://www.lrfmedia.se/avtalsvillkor">Avtalsvillkor</a><br><a href="http://www.lrfmedia.se/personuppgiftspolicy">Personuppgiftspolicy</a><br><a href="https://site.adform.com/privacy-center/platform-privacy/opt-out/">Adform GDPR Opt-out</a><br><a href="javascript:Didomi.preferences.show()">Cookie-inställningar</a><br><br>Utebliven tidning eller hjälp med din prenumeration? <a href="https://www.atl.nu/mina-sidor">Gå till Mina Sidor</a><br>Ring kundservice 010-184 40 87 eller mejla <a href="mailto:kundservice@lrfmedia.se">kundservice@lrfmedia.se</a><br>Vill du annonsera? Ring 010-184 40 12 eller mejla <a href="mailto:lrfannons@adelivery.se">lrfannons@adelivery.se</a><br>Vill du platsannonsera? Ring 010-184 40 97 eller mejla <a href="mailto:platsannonsera@lrfmedia.se">platsannonsera@lrfmedia.se</a><br>Vill du kontakta redaktionen? Ring 010-184 40 91 eller mejla <a href="mailto:red@atl.nu">red@atl.nu</a><br>Vill du skicka in en debattartikel? Mejla <a href="mailto:debatt@atl.nu">debatt@atl.nu</a><br><br>Detta material är skyddat enligt lagen om upphovsrätt.<br>Kopiering för annat än privat bruk är förbjudet.<br>LRF Media AB Box 30133, 104 25 Stockholm, Organisationsnummer: 556413-2883</p></div></div><div class="Box_box__TlQ66 Footer_signature__oo10Q"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 60" width="3.5em" height="1.25em" class="Logo_logo__jZ8BJ Logo_medium__MgUk9 Logo_secondary__36LHJ"><title>ATL</title><use xlink:href="#logo"></use></svg></a><span>Ledande på lantbruksnyheter och affärsnytta sedan 1884</span></div></div></div></div></footer></div></div><script type="didomi/javascript" data-vendor="c:custom-vendor-id">
        /* Triggerbee */
        var mtr_custom = mtr_custom || {};
        var mtr_site_id = 263761;
        (function () {
             var s = document.createElement('script'); s.async = true; s.src = '//t.myvisitors.se/js?site_id=' + mtr_site_id;
             (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
             var sc = document.createElement('script'); sc.async = true; sc.src = '//t.myvisitors.se/js/' + mtr_site_id + (window.location.href.indexOf('tb-nocache') > -1 ? '?v=' + Math.floor(Math.random()*999) : '');
             (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(sc);
        })();
          </script><script id="__NEXT_DATA__" type="application/json">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</script><script type="didomi/javascript" data-vendor="c:salesmana-xLDg9acY"> 
        var _smid = '8pqc2fll2hjmbv8w';
        var _smbanners = true;
        var _smclt = 730;
        window.datatalks = {}
        window.datatalks.owner = 'tech+lrfmedia@datatalks.se';
        window.datatalks.contactId = '';
        window.datatalks.ready = false;
        window.datatalks.callbacks = [];
        window.datatalks.do = function(callback) {
          if(window.datatalks.ready) {
            callback();
          } else {
            window.datatalks.callbacks.push(callback);
          }    
        };
        window.datatalks.onReady = function() {
          window.datatalks.ready = true;
          window.datatalks.callbacks.forEach(function(callback) {
            callback();
          });
          window.datatalks.callbacks = [];
        };
        function loadSmScript() {
          console.log('loading sm');
          (function(w, r, a, sm, s ) {
            w['SalesmanagoObject'] = r;
            w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
            sm = document.createElement('script'); sm.onload = window.datatalks.onReady; sm.type = 'text/javascript'; sm.async = true; sm.src = a; sm.id = 'salesmanagoScript';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sm, s);
          })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app3.salesmanago.pl/static/sm.js');
        };
        function reloadSmScript() {
          var script = document.querySelectorAll('script#salesmanagoScript')[0];
          script.parentNode.removeChild(script);
          var smVars = ['sm', '___sm.js___', 'getDomain', 'isEmpty', 'getUrlParams', 'getUrlAnch', 'generateUUID', 'getUrlVars', 'smCreateCookie', 'createCookie', 'smReadCookie', 'readCookie', 'eraseCookie','dateToISOString', 'buildEventUrl', 'listener', 'smEvent', 'storedClient']
          for(var i = 0; i < smVars.length; i++) {
            window[smVars[i]] = undefined;
          }
          window.datatalks.ready = false;
          loadSmScript();
        };
        loadSmScript();
        window.datatalks.do(function() {
          window.datatalks.contactId = smReadCookie('smclient');
        });
        </script><script type="didomi/javascript" data-vendor="c:salesmana-xLDg9acY" async="" defer="" src="https://app3.salesmanago.pl/dynamic/8pqc2fll2hjmbv8w/popups.js"></script><script async="">
        window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("8878adf4-0a9e-41aa-ba0b-3d1867c01dc7")})();
        </script></body></html>