<!DOCTYPE html><html lang="sv"><head><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" as="style" data-href="https://use.typekit.net/iay2yhu.css" data-optimized-fonts="true"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="google-site-verification" content="dbnYwu2bmNayKu7FInLcTMzl-44Ao72CFijsNXzbwyU"/><meta property="fb:app_id" content="503740646492759"/><script async="">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</script><script>
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        originalLocation: document.location.protocol + '//' +
                          document.location.hostname +
                          document.location.pathname +
                          document.location.search
      });
      </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'OPT-TSF7D9N':true});</script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-TSF7D9N" async=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', 'GTM-NNVKFF');</script><script> 
        var _smid = '8pqc2fll2hjmbv8w';
        var _smbanners = true;
        window.datatalks = {}
        window.datatalks.owner = 'tech+lrfmedia@datatalks.se';
        window.datatalks.contactId = '';
        window.datatalks.ready = false;
        window.datatalks.callbacks = [];
        window.datatalks.do = function(callback) {
          if(window.datatalks.ready) {
            callback();
          } else {
            window.datatalks.callbacks.push(callback);
          }    
        };
        window.datatalks.onReady = function() {
          window.datatalks.ready = true;
          window.datatalks.callbacks.forEach(function(callback) {
            callback();
          });
          window.datatalks.callbacks = [];
        };
        function loadSmScript() {
          console.log('loading sm');
          (function(w, r, a, sm, s ) {
            w['SalesmanagoObject'] = r;
            w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
            sm = document.createElement('script'); sm.onload = window.datatalks.onReady; sm.type = 'text/javascript'; sm.async = true; sm.src = a; sm.id = 'salesmanagoScript';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sm, s);
          })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app3.salesmanago.pl/static/sm.js');
        };
        function reloadSmScript() {
          var script = document.querySelectorAll('script#salesmanagoScript')[0];
          script.parentNode.removeChild(script);
          var smVars = ['sm', '___sm.js___', 'getDomain', 'isEmpty', 'getUrlParams', 'getUrlAnch', 'generateUUID', 'getUrlVars', 'smCreateCookie', 'createCookie', 'smReadCookie', 'readCookie', 'eraseCookie','dateToISOString', 'buildEventUrl', 'listener', 'smEvent', 'storedClient']
          for(var i = 0; i < smVars.length; i++) {
            window[smVars[i]] = undefined;
          }
          window.datatalks.ready = false;
          loadSmScript();
        };
        loadSmScript();
        window.datatalks.do(function() {
          window.datatalks.contactId = smReadCookie('smclient');
        });
        </script><script async="" defer="" src="https://app3.salesmanago.pl/dynamic/8pqc2fll2hjmbv8w/popups.js"></script><link rel="manifest" href="/manifest.json"/><link rel="preconnect" href="//use.typekit.net" crossorigin="anonymous"/><link rel="preconnect" href="//p.typekit.net" crossorigin="anonymous"/><link rel="preconnect" href="//atl-cms-production-storage.s3.eu-north-1.amazonaws.com"/><link rel="preconnect" href="//imengine.lrf.infomaker.io"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.atl.nu"/><link rel="dns-prefetch" href="//use.typekit.net" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico"/><link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-touch-icon.png"/><meta name="apple-mobile-web-app-title" content="ATL"/><meta name="application-name" content="ATL"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="theme-color" content="#ffffff"/><meta name="msapplication-config" content="/icons/browserconfig.xml"/><link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#00354e"/><link rel="stylesheet" data-href="https://use.typekit.net/iay2yhu.css" data-optimized-fonts="true"/><link rel="stylesheet" href="/assets/fonts/ProximaNova/fontface.css"/><link rel="stylesheet" href="/assets/fonts/ProximaNovaCond/fontface.css"/><script src="https://s3-eu-west-1.amazonaws.com/cdn.lrfmedia/js/notifications.js?9ceacc5a43c063139485b6ff98527acbefc6e603" async=""></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.atl.nu/biogas-fick-fart-pa-finska-ekohavren"},"headline":"Rötrester från biogas fick fart på finska ekohavren","image":"https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/seo/1635754239002_28f230f34b.jpeg","datePublished":"2021-11-17T04:30:57.212Z","dateModified":null,"author":{"@type":"Person","name":"Cecilia Persson"},"publisher":{"name":"ATL","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.atl.nu/assets/images/logo.png"}},"description":"Billig gödsling från rötrester höjde havreskörden med ett ton per hektar på finska gården. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="canonical" href="https://www.atl.nu/biogas-fick-fart-pa-finska-ekohavren"/><title>Biogas fick fart på finska ekohavren | ATL</title><meta name="description" content="Billig gödsling från rötrester höjde havreskörden med ett ton per hektar på finska gården. "/><link rel="image_src" href="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/seo/1635754239002_28f230f34b.jpeg"/><meta name="robots" content="noarchive,max-image-preview:large"/><meta property="og:locale" content="sv_SE"/><meta property="og:site_name" content="ATL"/><meta property="og:url" content="https://www.atl.nu/biogas-fick-fart-pa-finska-ekohavren"/><meta property="og:title" content="Viktigt skördelyft för ekogården under ett uselt Finskt skördeår"/><meta property="og:description" content="Billig gödsling från rötrester höjde havreskörden med ett ton per hektar på finska gården. "/><meta property="og:image" content="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/origin/1635754239002_28f230f34b.jpeg"/><meta property="twitter:image" content="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/origin/1635754239002_28f230f34b.jpeg"/><meta property="twitter:title" content="Viktigt skördelyft för ekogården under ett uselt Finskt skördeår"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:type" content="Article"/><meta property="article:published_time" content="2021-11-17T04:30:57.212Z"/><meta property="article:section" content="Växtodling"/><meta property="article:publisher" content="https://www.facebook.com/TidningenATL/"/><meta name="next-head-count" content="57"/><link rel="preload" href="/_next/static/css/1642aa41b1789c31f0d8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1642aa41b1789c31f0d8.css" data-n-g=""/><link rel="preload" href="/_next/static/css/56abebe7e431d7a866b7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/56abebe7e431d7a866b7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/e14716c7e99166f927f8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e14716c7e99166f927f8.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script src="/_next/static/chunks/webpack-b91d5d1c162e69be7427.js" defer=""></script><script src="/_next/static/chunks/framework-336caa3f6419768205fe.js" defer=""></script><script src="/_next/static/chunks/main-b9dd1ec3e07150c766ed.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e327d18d0c57ced243d0.js" defer=""></script><script src="/_next/static/chunks/8292-21cba5066fd747f92f5a.js" defer=""></script><script src="/_next/static/chunks/1852-4d95d5682fe2b3fa7e64.js" defer=""></script><script src="/_next/static/chunks/3665-53c207495145794d454f.js" defer=""></script><script src="/_next/static/chunks/3419-ef136ebfc6ecbf6b5e29.js" defer=""></script><script src="/_next/static/chunks/5303-1a26837f360595593732.js" defer=""></script><script src="/_next/static/chunks/631-bb329badded5c0605b28.js" defer=""></script><script src="/_next/static/chunks/9326-cfe17ff5a3f9e5c196f7.js" defer=""></script><script src="/_next/static/chunks/3787-11348b8e3656ffb99ee2.js" defer=""></script><script src="/_next/static/chunks/pages/%5Barticle%5D-f4b204de123ea06308f9.js" defer=""></script><script src="/_next/static/0hWQlUUrSbg3SDZawjBcN/_buildManifest.js" defer=""></script><script src="/_next/static/0hWQlUUrSbg3SDZawjBcN/_ssgManifest.js" defer=""></script><style data-href="https://use.typekit.net/iay2yhu.css">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</style></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NNVKFF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><svg version="1.1" viewBox="0 0 32 32" style="display:none"><defs><symbol id="logo" viewBox="0 0 168 60" fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M25.7074 51.4595C16.7098 51.4595 20.9944 45.1892 20.9944 45.1892H41.5603C41.5603 45.1892 44.3452 51.4595 35.3477 51.4595L34.0623 60H65.2325L66.5179 51.4595H63.9471C61.1622 51.4595 60.8408 47.8919 60.8408 47.8919L53.1286 0.108108H32.0271L7.81933 49.0811C7.81933 49.0811 6.53396 51.4595 4.60591 51.4595H1.28537L0 60H24.422L25.7074 51.4595ZM25.0647 36.2162H40.382L36.8473 10.7027L25.0647 36.2162Z"></path><path d="M69.5171 51.4595H73.5874C77.1222 51.4595 77.4435 48.4324 77.4435 48.4324L82.9063 9.08108H78.836C72.8376 9.08108 71.8736 22.8108 71.8736 22.8108H62.1262L65.3396 0.108108H121.36L118.254 22.8108H108.828L109.685 15.8919C109.685 15.8919 110.542 9.08108 105.882 9.08108H101.223C101.223 9.08108 96.0814 46.2703 95.9742 47.5676C95.8671 48.8649 95.3316 51.4595 98.8663 51.4595H103.044L101.758 60H68.2317L69.5171 51.4595Z"></path><path d="M164.42 59.8919H115.041L116.219 51.4595H119.218C122.86 51.4595 123.074 48.2162 123.074 48.2162L128.108 12.6486C128.108 12.6486 128.965 9.08108 124.252 9.08108H122.217L123.503 0H155.208L153.709 9.08108H150.174C146.746 9.08108 146.318 12.6486 146.318 12.6486L140.962 51.4595H149.424C157.565 51.4595 157.779 39.6757 157.779 39.6757H167.419L164.42 59.8919Z"></path></symbol><symbol id="user" viewBox="0 0 20 20" fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.3334 7.49996C13.3334 8.38401 12.9822 9.23186 12.3571 9.85698C11.732 10.4821 10.8841 10.8333 10.0001 10.8333C9.11603 10.8333 8.26818 10.4821 7.64306 9.85698C7.01794 9.23186 6.66675 8.38401 6.66675 7.49996C6.66675 6.6159 7.01794 5.76806 7.64306 5.14294C8.26818 4.51782 9.11603 4.16663 10.0001 4.16663C10.8841 4.16663 11.732 4.51782 12.3571 5.14294C12.9822 5.76806 13.3334 6.6159 13.3334 7.49996ZM11.6667 7.49996C11.6667 7.94199 11.4912 8.36591 11.1786 8.67847C10.866 8.99103 10.4421 9.16663 10.0001 9.16663C9.55805 9.16663 9.13413 8.99103 8.82157 8.67847C8.50901 8.36591 8.33341 7.94199 8.33341 7.49996C8.33341 7.05793 8.50901 6.63401 8.82157 6.32145C9.13413 6.00889 9.55805 5.83329 10.0001 5.83329C10.4421 5.83329 10.866 6.00889 11.1786 6.32145C11.4912 6.63401 11.6667 7.05793 11.6667 7.49996Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10 0.833313C4.93754 0.833313 0.833374 4.93748 0.833374 9.99998C0.833374 15.0625 4.93754 19.1666 10 19.1666C15.0625 19.1666 19.1667 15.0625 19.1667 9.99998C19.1667 4.93748 15.0625 0.833313 10 0.833313ZM2.50004 9.99998C2.50004 11.7416 3.09421 13.345 4.09004 14.6183C4.7894 13.6999 5.69162 12.9556 6.72623 12.4436C7.76085 11.9315 8.89983 11.6656 10.0542 11.6666C11.1936 11.6656 12.3183 11.9246 13.3425 12.424C14.3667 12.9233 15.2633 13.6499 15.9642 14.5483C16.6862 13.6013 17.1724 12.496 17.3825 11.3238C17.5925 10.1516 17.5204 8.94626 17.1721 7.80747C16.8238 6.66867 16.2094 5.62919 15.3796 4.77501C14.5498 3.92084 13.5286 3.27653 12.4004 2.8954C11.2721 2.51428 10.0694 2.40729 8.89159 2.58329C7.71381 2.75929 6.59487 3.21322 5.62735 3.90752C4.65983 4.60183 3.87155 5.51654 3.32773 6.57598C2.78391 7.63541 2.50019 8.80912 2.50004 9.99998ZM10 17.5C8.27833 17.5026 6.6086 16.9103 5.27337 15.8233C5.81082 15.0539 6.52615 14.4257 7.35853 13.9922C8.19091 13.5587 9.1157 13.3326 10.0542 13.3333C10.981 13.3326 11.8946 13.553 12.7191 13.9762C13.5437 14.3994 14.2553 15.0132 14.795 15.7666C13.4495 16.8889 11.7522 17.5024 10 17.5Z"></path></symbol><symbol id="search" viewBox="0 0 15 15" fill="currentColor"><path d="M6.5 12.5C7.83123 12.4997 9.1241 12.0541 10.1728 11.234L13.4698 14.531L14.5303 13.4705L11.2333 10.1735C12.0538 9.12475 12.4997 7.83158 12.5 6.5C12.5 3.19175 9.80825 0.5 6.5 0.5C3.19175 0.5 0.5 3.19175 0.5 6.5C0.5 9.80825 3.19175 12.5 6.5 12.5ZM6.5 2C8.98175 2 11 4.01825 11 6.5C11 8.98175 8.98175 11 6.5 11C4.01825 11 2 8.98175 2 6.5C2 4.01825 4.01825 2 6.5 2Z"></path></symbol><symbol id="menu" viewBox="0 0 32 32"><line x1="8" y1="11" x2="24" y2="11" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="8" y1="16" x2="24" y2="16" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="8" y1="21" x2="24" y2="21" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line></symbol><symbol id="menu-close" viewBox="0 0 32 32"><line x1="8" y1="16" x2="24" y2="16" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line></symbol><symbol id="arrow" viewBox="0 0 32 32" fill="currentColor"><path transform="translate(8 0)" d="M4.6 14.2C4.15817 13.8686 3.53137 13.9582 3.2 14.4C2.86863 14.8418 2.95817 15.4686 3.4 15.8L4.6 14.2ZM12.6 15.8C13.0418 15.4686 13.1314 14.8418 12.8 14.4C12.4686 13.9582 11.8418 13.8686 11.4 14.2L12.6 15.8ZM8 18L7.4 18.8C7.75556 19.0667 8.24444 19.0667 8.6 18.8L8 18ZM3.4 15.8L7.4 18.8L8.6 17.2L4.6 14.2L3.4 15.8ZM8.6 18.8L12.6 15.8L11.4 14.2L7.4 17.2L8.6 18.8Z"></path></symbol><symbol id="tiny-arrow" viewBox="0 0 24 45" fill="#E4E2DF"><path d="M0.760953 0.761077C0.923513 0.598105 1.11663 0.468805 1.32924 0.380583C1.54184 0.29236 1.76977 0.246948 1.99995 0.246948C2.23014 0.246948 2.45806 0.29236 2.67067 0.380583C2.88328 0.468805 3.07639 0.598105 3.23895 0.761077L24.239 21.7611C24.4019 21.9236 24.5312 22.1168 24.6194 22.3294C24.7077 22.542 24.7531 22.7699 24.7531 23.0001C24.7531 23.2303 24.7077 23.4582 24.6194 23.6708C24.5312 23.8834 24.4019 24.0765 24.239 24.2391L3.23895 45.2391C2.91035 45.5677 2.46467 45.7523 1.99995 45.7523C1.53524 45.7523 1.08956 45.5677 0.760953 45.2391C0.43235 44.9105 0.247742 44.4648 0.247742 44.0001C0.247742 43.5354 0.43235 43.0897 0.760953 42.7611L20.5255 23.0001L0.760953 3.23908C0.597982 3.07652 0.468682 2.8834 0.380459 2.67079C0.292237 2.45819 0.246826 2.23026 0.246826 2.00008C0.246826 1.76989 0.292237 1.54197 0.380459 1.32936C0.468682 1.11675 0.597982 0.923637 0.760953 0.761077Z"></path></symbol><symbol id="sorting-arrow" viewBox="0 0 12 8" fill="currentColor"><path d="M10.2075 0.874146L6 5.07248L1.7925 0.874146L0.5 2.16665L6 7.66665L11.5 2.16665L10.2075 0.874146Z"></path></symbol><symbol id="newspaper" viewBox="0 0 32 32"><path fill="currentColor" d="M22.5 25.5C23.0523 25.5 23.5 25.0523 23.5 24.5C23.5 23.9477 23.0523 23.5 22.5 23.5V25.5ZM20.5 10.875C19.9477 10.875 19.5 11.3227 19.5 11.875C19.5 12.4273 19.9477 12.875 20.5 12.875V10.875ZM21.5 22.25V8H19.5V22.25H21.5ZM19.5 6H8V8H19.5V6ZM6 8V21.5H8V8H6ZM10 25.5H22.5V23.5H10V25.5ZM20.5 12.875H24V10.875H20.5V12.875ZM24 12.875V22.25H26V12.875H24ZM24 12.875H26C26 11.7704 25.1046 10.875 24 10.875V12.875ZM6 21.5C6 23.7091 7.79086 25.5 10 25.5V23.5C8.89543 23.5 8 22.6046 8 21.5H6ZM8 6C6.89543 6 6 6.89543 6 8H8H8V6ZM21.5 8C21.5 6.89543 20.6046 6 19.5 6V8V8H21.5ZM22.75 23.5C22.0596 23.5 21.5 22.9404 21.5 22.25H19.5C19.5 24.0449 20.9551 25.5 22.75 25.5V23.5ZM22.75 25.5C24.5449 25.5 26 24.0449 26 22.25H24C24 22.9404 23.4404 23.5 22.75 23.5V25.5Z"></path><line x1="10" y1="11.5" x2="17.5" y2="11.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="10" y1="15.5" x2="17.5" y2="15.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line><line x1="10" y1="19.5" x2="17.5" y2="19.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></line></symbol><symbol id="play" viewBox="0 0 48 48"><rect fill="#5D9FBF" x="4" y="4" width="40" height="40" rx="20"></rect><path fill="#00354E" d="M19 17.7232C19 16.9554 19.8295 16.474 20.4961 16.8549L31.4806 23.1318C32.1524 23.5157 32.1524 24.4843 31.4806 24.8682L20.4961 31.1451C19.8295 31.526 19 31.0446 19 30.2768V17.7232Z"></path></symbol><symbol id="atlicons_facebook_f" viewBox="0 0 20 20" fill="#5D9FBF"><title>facebook</title><path d="M14,10.84l0.4-3.08H11.38v-2a1.28,1.28,0,0,1,1.53-1.5h1.63V1.52a21.77,21.77,0,0,0-2.38-.12,3.72,3.72,0,0,0-4,4.08V7.75H5.53v3.08H8.2v7.91h3.18V10.84H14Z"></path></symbol><symbol id="atlicons_twitter" viewBox="0 0 20 20" fill="#5D9FBF"><title>twitter</title><path d="M19.77 3.8a8.2 8.2 0 0 1-2.36.65 4.11 4.11 0 0 0 1.8-2.27 8.19 8.19 0 0 1-2.6 1 4.11 4.11 0 0 0-7 3.74 11.64 11.64 0 0 1-8.44-4.3A4.11 4.11 0 0 0 2.44 8.1a4.09 4.09 0 0 1-1.86-.51v.05a4.11 4.11 0 0 0 3.29 4 4.16 4.16 0 0 1-1.08.14 4.12 4.12 0 0 1-.79-.05 4.11 4.11 0 0 0 3.83 2.85 8.23 8.23 0 0 1-5.1 1.76 8.43 8.43 0 0 1-1-.06 11.62 11.62 0 0 0 6.29 1.84A11.59 11.59 0 0 0 17.74 6.45v-.53a8.37 8.37 0 0 0 2-2.12"></path></symbol><symbol id="atlicons_mail" viewBox="0 0 26 20" fill="#5D9FBF"><title>mail</title><path d="M1.29997 0.100098H24.7C25.1978 0.100098 25.6 0.502285 25.6 1.0001V19.0001C25.6 19.4979 25.1978 19.9001 24.7 19.9001H1.29997C0.802162 19.9001 0.399975 19.4979 0.399975 19.0001V1.0001C0.399975 0.502285 0.802162 0.100098 1.29997 0.100098ZM3.57247 3.16291L12.4459 10.0676C12.6653 10.2392 12.9718 10.2392 13.1912 10.0676L22.0675 3.16291C22.1009 3.13709 22.1255 3.10144 22.1377 3.06097C22.1498 3.0205 22.1491 2.97723 22.1354 2.93723C22.1218 2.89722 22.096 2.86249 22.0616 2.8379C22.0272 2.81331 21.986 2.80009 21.9437 2.8001H3.69622C3.65396 2.80009 3.61275 2.81331 3.57837 2.8379C3.544 2.86249 3.51818 2.89722 3.50453 2.93723C3.49089 2.97723 3.4901 3.0205 3.50229 3.06097C3.51447 3.10144 3.53901 3.13709 3.57247 3.16291Z"></path></symbol><symbol id="location" viewBox="0 0 20 20" fill="#5D9FBF"><path d="M10.0001 13.3334C11.841 13.3334 13.3334 11.841 13.3334 10C13.3334 8.15907 11.841 6.66669 10.0001 6.66669C8.15913 6.66669 6.66675 8.15907 6.66675 10C6.66675 11.841 8.15913 13.3334 10.0001 13.3334Z"></path><path d="M10.8334 3.39085V1.66669H9.16675V3.39085C7.70033 3.57809 6.33756 4.24683 5.29222 5.29216C4.24689 6.33749 3.57815 7.70027 3.39091 9.16669H1.66675V10.8334H3.39091C3.57788 12.2999 4.24653 13.6628 5.29191 14.7082C6.3373 15.7536 7.70022 16.4222 9.16675 16.6092V18.3334H10.8334V16.6092C12.3 16.4224 13.663 15.7538 14.7084 14.7083C15.7538 13.6629 16.4224 12.2999 16.6092 10.8334H18.3334V9.16669H16.6092C16.4223 7.70016 15.7536 6.33723 14.7083 5.29185C13.6629 4.24647 12.2999 3.57781 10.8334 3.39085ZM10.0001 15C7.24258 15 5.00008 12.7575 5.00008 10C5.00008 7.24252 7.24258 5.00002 10.0001 5.00002C12.7576 5.00002 15.0001 7.24252 15.0001 10C15.0001 12.7575 12.7576 15 10.0001 15Z"></path></symbol><symbol id="close"><path d="M16 1.4L14.6 0L8 6.6L1.4 0L0 1.4L6.6 8L0 14.6L1.4 16L8 9.4L14.6 16L16 14.6L9.4 8L16 1.4Z"></path></symbol><symbol id="cta-arrow" viewBox="0 0 44 25" fill="currentColor"><path d="M24.6474 16.9776C28.2854 15.3971 31.7378 13.4115 34.9413 11.0569C38.2338 8.90583 41.0165 6.04342 43.0925 2.6723C43.2076 2.38398 43.2345 2.06669 43.1697 1.76163C43.1049 1.45658 42.9513 1.17787 42.729 0.961706C42.5067 0.745545 42.2258 0.601932 41.923 0.549512C41.6201 0.497094 41.3093 0.538295 41.0308 0.66777C38.0613 2.52202 35.2043 4.55489 32.4747 6.75557C29.6724 8.62132 26.7511 10.2969 23.7298 11.7715C19.0578 13.9732 14.0788 15.4371 8.96432 16.1128C11.3054 14.4392 13.2047 12.2071 14.4966 9.61112C15.1304 7.9205 12.8484 6.42847 11.5041 7.61289C10.1598 8.79731 8.10068 11.213 6.20786 12.8099C4.90075 14.2114 3.37698 15.3866 1.69608 16.2898C1.69608 16.2898 1.69608 16.2898 0.491087 16.5023C0.300937 16.6961 0.15975 16.9338 0.0794532 17.1952C-0.000843491 17.4567 -0.0178821 17.7343 0.0297584 18.0046C0.077399 18.2749 0.18832 18.5299 0.353169 18.7482C0.518018 18.9664 0.731944 19.1414 0.976877 19.2585C5.28625 22.6633 10.5878 24.5077 16.0331 24.4966C16.0331 24.4966 16.7862 24.3638 15.8171 23.2717C13.9121 22.4072 11.9223 21.7525 9.88192 21.3189L8.97817 21.4783C14.4388 20.9936 19.7548 19.4666 24.6474 16.9776Z"></path></symbol><symbol id="envelope" viewBox="0 0 24 24" fill="currentColor"><path d="M20 4H4C2.897 4 2 4.897 2 6V18C2 19.103 2.897 20 4 20H20C21.103 20 22 19.103 22 18V6C22 4.897 21.103 4 20 4ZM20 6V6.511L12 12.734L4 6.512V6H20ZM4 18V9.044L11.386 14.789C11.5611 14.9265 11.7773 15.0013 12 15.0013C12.2227 15.0013 12.4389 14.9265 12.614 14.789L20 9.044L20.002 18H4Z"></path></symbol><symbol id="newsletter" viewBox="0 0 24 24" fill="currentColor"><path d="M19.875 3H4.125C2.953 3 2 3.897 2 5V19C2 20.103 2.953 21 4.125 21H19.875C21.047 21 22 20.103 22 19V5C22 3.897 21.047 3 19.875 3ZM19.875 19H4.125C4.068 19 4.029 18.984 4.012 18.984C4.005 18.984 4.001 18.986 4 18.992L3.988 5.046C3.995 5.036 4.04 5 4.125 5H19.875C19.954 5.001 19.997 5.028 20 5.008L20.012 18.954C20.005 18.964 19.96 19 19.875 19Z"></path><path d="M6 7H12V13H6V7ZM13 15H6V17H18V15H14H13ZM14 11H18V13H14V11ZM14 7H18V9H14V7Z"></path></symbol><symbol id="phone" viewBox="0 0 24 24" stroke="currentColor"><path d="M10.6745 6.71999L7.57343 3.1404C7.21593 2.7279 6.56051 2.72974 6.14526 3.1459L3.59509 5.70065C2.83609 6.46057 2.61884 7.58899 3.05793 8.49374C5.68108 13.925 10.0613 18.3113 15.4888 20.9421C16.3927 21.3812 17.5202 21.1639 18.2792 20.404L20.8532 17.8254C21.2703 17.4083 21.2712 16.7492 20.855 16.3917L17.2617 13.3072C16.8858 12.9845 16.3019 13.0267 15.9252 13.4043L14.6748 14.6565C14.6108 14.7236 14.5266 14.7678 14.435 14.7824C14.3434 14.7969 14.2496 14.7811 14.1679 14.7372C12.1242 13.5602 10.4288 11.8627 9.25459 9.8174C9.21062 9.73559 9.19469 9.64161 9.20927 9.54988C9.22384 9.45815 9.2681 9.37373 9.33526 9.30957L10.5819 8.06199C10.9596 7.68249 11.0008 7.09582 10.6745 6.71907V6.71999Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol id="star-filled" viewBox="0 0 24 24" fill="currentColor"><path d="M15.3329 7.41093L21.2836 8.27578C21.6938 8.33672 21.9797 8.7164 21.9164 9.12656C21.893 9.29062 21.8157 9.44062 21.6985 9.55547L17.393 13.7531L18.4102 19.6805C18.4805 20.0883 18.2063 20.475 17.7985 20.5453C17.6368 20.5734 17.468 20.5477 17.3227 20.4703L12 17.6719L6.67739 20.4703C6.55364 20.5356 6.41407 20.565 6.2745 20.555C6.13492 20.5451 6.00092 20.4962 5.8877 20.414C5.77448 20.3318 5.68657 20.2195 5.63393 20.0898C5.58129 19.9602 5.56603 19.8183 5.58989 19.6805L6.60707 13.7531L2.30161 9.55547C2.15904 9.41649 2.07747 9.2266 2.07483 9.02752C2.0722 8.82843 2.1487 8.63645 2.28754 8.49375C2.40239 8.37656 2.55239 8.29922 2.71645 8.27578L8.66723 7.41093L11.3274 2.01797C11.5125 1.64765 11.9625 1.49531 12.3329 1.67812C12.4805 1.75078 12.6 1.87031 12.6727 2.01797L15.3329 7.41093Z"></path></symbol><symbol id="star" viewBox="0 0 24 24" fill="currentColor"><path d="M21.2836 8.27578L15.3329 7.41093L12.6727 2.01797C12.6 1.87031 12.4805 1.75078 12.3329 1.67812C11.9625 1.49531 11.5125 1.64765 11.3274 2.01797L8.66723 7.41093L2.71645 8.27578C2.55239 8.29922 2.40239 8.37656 2.28754 8.49375C2.1487 8.63645 2.0722 8.82843 2.07483 9.02752C2.07747 9.2266 2.15904 9.41649 2.30161 9.55547L6.60707 13.7531L5.58989 19.6805C5.56603 19.8183 5.58129 19.9602 5.63393 20.0898C5.68657 20.2195 5.77448 20.3318 5.8877 20.414C6.00092 20.4962 6.13492 20.5451 6.2745 20.555C6.41407 20.565 6.55365 20.5356 6.67739 20.4703L12 17.6719L17.3227 20.4703C17.468 20.5477 17.6368 20.5734 17.7985 20.5453C18.2063 20.475 18.4805 20.0883 18.4102 19.6805L17.393 13.7531L21.6985 9.55547C21.8157 9.44062 21.893 9.29062 21.9164 9.12656C21.9797 8.7164 21.6938 8.33672 21.2836 8.27578ZM15.5813 13.1625L16.4274 18.0914L12 15.7664L7.5727 18.0937L8.41879 13.1648L4.83754 9.67265L9.78754 8.95312L12 4.46953L14.2125 8.95312L19.1625 9.67265L15.5813 13.1625Z"></path></symbol></defs></svg><div id="layoutContainer" tabindex="0" class="Layout_layout__3wWNP"><header data-qa="header" class="Layout_header__Ba3xQ"><div class="Box_box__3zXjv Box_horizontal__1nRQU Header_header__3Uae9"><div class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_justify-content-space-beetween__3uE7D Group_flex-direction-row__BnrJd"><div><div class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><a class="" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 60" width="3.5em" height="1.25em" class="Logo_logo__rCF8i Logo_brand__1xv-C"><title>ATL</title><use xlink:href="#logo"></use></svg></a></div></div></div></div></header><div data-qa="navigation" class="Layout_navigation__3b1rg"><div class="Menu_relative__p1Yqr"><div class="Box_box__3zXjv Box_horizontal__1nRQU Navigation_navigation__2d4n5"><nav aria-label="Horisontell meny" class="Nav_nav__3MJO2 Nav_brand__oTxWF"><button aria-label="Tidigare" type="button" class="Nav_arrow__fMnsA Nav_arrowLeft__12Ddb" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button><ul><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/senaste">Senaste</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/tv">TV</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/kop-salj">Köp &amp; sälj</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/fastigheter">Sålda fastigheter</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/traktordatabasen">Traktordatabasen</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/specialutgavor">Specialutgåvor</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="/jobb">Lediga jobb</a></li><li class=""><a class="" data-gtm-menu-interactions="top menu" href="https://blogg.atl.nu">Bloggar</a></li></ul><button aria-label="Nästa" type="button" class="Nav_arrow__fMnsA Nav_arrowRight__3Pc4i" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button></nav><div class="Menu_button__1hT11"><span aria-hidden="true">MER</span><button data-testid="menu-button" type="button" data-gtm-menu-interactions="main menu trigger"><svg xmlns="http://www.w3.org/2000/svg" width="2.5em" height="2.5em"><title>Mer</title><use xlink:href="#menu"></use></svg></button></div></div></div><div data-qa="main-menu" class="Menu_menu__1VQjx"><div class="Box_box__3zXjv"><form><label class="Label_label__24vmp Label_hidden__nIss4" for="menu-search-input">Sök på ATL.nu</label><div class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_justify-content-flex-end__10eyX Group_flex-direction-row__BnrJd Group_flex-wrap__2w_JE"><div class="Input_input__22IZX"><input type="search" id="menu-search-input" name="menu-search-input" value="" placeholder="Fritext sök"/><div class="Input_addon__TgZ2P"><span><span class="Search_inputButtonsWrapper__kDZvV"><button><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><title>sök</title><use xlink:href="#search"></use></svg></button></span></span></div></div></div></form></div><ul class="Menu_list__3TYpu"><li><a class="" data-gtm-menu-interactions="main menu" href="/prenumerera"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#star"></use></svg><span>Prenumerera</span></span></a></li><li><button type="button" data-gtm-menu-interactions="main menu">Nyheter<svg xmlns="http://www.w3.org/2000/svg" width="2em" height="2em" class=""><use xlink:href="#arrow"></use></svg></button><ul class="Slidedown_slidedown__l-YsD"><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/senaste">Senaste nytt</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/vaxtodling">Växtodling</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/skog">Skog</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/djurhallning">Djurhållning</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/teknik">Teknik</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/marknad">Marknad</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/entreprenad">Entreprenad</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/foretagande">Företagande</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/politik">Politik</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/livsmedelsforadling">Livsmedelsförädling</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/kategori/arbetsliv">Arbetsliv</a></li></ul></li><li><button type="button" data-gtm-menu-interactions="main menu">Opinion<svg xmlns="http://www.w3.org/2000/svg" width="2em" height="2em" class=""><use xlink:href="#arrow"></use></svg></button><ul class="Slidedown_slidedown__l-YsD"><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/ledare">Ledare</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="/debatt">Debatt</a></li></ul></li><li><a class="" data-gtm-menu-interactions="main menu" href="/tv"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#play"></use></svg><span>TV</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/etidningen"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#newsletter"></use></svg><span>E-tidningen</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/nyhetsbrev"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#envelope"></use></svg><span>Nyhetsbrev</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/kop-salj"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Köp &amp; sälj</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/traktordatabasen"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Traktordatabasen</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/fastigheter"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Sålda fastigheter</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/noteringar"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Marknadsnoteringar</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/specialutgavor"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Specialutgåvor</span></span></a></li><li><button type="button" data-gtm-menu-interactions="main menu">Bloggar<svg xmlns="http://www.w3.org/2000/svg" width="2em" height="2em" class=""><use xlink:href="#arrow"></use></svg></button><ul class="Slidedown_slidedown__l-YsD"><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/nysater/">Nysäter lantbruk</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/abbotnas-sateri/">Abbotnäs säteri</a></li><li><a class="" data-gtm-menu-interactions="main menu" tabindex="-1" href="https://blogg.atl.nu/utbobloggen/">Utbobloggen</a></li></ul></li><li><a class="" data-gtm-menu-interactions="main menu" href="/marknadskronika"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Marknadskrönikor</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/fragaexperten"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Fråga experten</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/podd"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Podd</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/om-oss"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Om oss</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="https://atl.ocast.com/se/"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><span>Annonsera</span></span></a></li><li><a class="" data-gtm-menu-interactions="main menu" href="/kontakta-oss"><span class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#phone"></use></svg><span>Kontakta oss</span></span></a></li></ul></div><div class="Box_box__3zXjv Box_horizontal__1nRQU Navigation_navigation__2d4n5"><nav aria-label="Horisontell undermeny" class="Nav_nav__3MJO2"><button aria-label="Tidigare" type="button" class="Nav_arrow__fMnsA Nav_arrowLeft__12Ddb" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button><ul><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/vaxtodling">Växtodling</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/skog">Skog</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/djurhallning">Djurhållning</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/teknik">Teknik</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/marknad">Marknad</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/kategori/entreprenad">Entreprenad</a></li><li class=""><a class="" data-gtm-menu-interactions="second menu" href="/ledare">Ledare</a></li></ul><button aria-label="Nästa" type="button" class="Nav_arrow__fMnsA Nav_arrowRight__3Pc4i" disabled="" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#arrow"></use></svg></button></nav></div></div><main id="innehall" data-qa="main-content" class="Layout_main__2DghZ"><div class="Container_container__rYbEs Container_l__2RH8o"><div class="LayoutContent_content__sjNR8 LayoutContent_with3columns__1CkXP"><div class="LayoutContent_hero__3d5FL"><div class="Box_box__3zXjv Box_horizontal__1nRQU"><div class="Ad_banner__3h5uD"><div></div></div></div></div><div data-testid="main-column" class="LayoutContent_main__19Rjy"><section><header class=""><div data-useupdateonscroll-id="biogas-fick-fart-pa-finska-ekohavren"><div class="Box_box__3zXjv"><span class="ArticleMeta_meta__hEaO6 ArticleMeta_large__2bfjF"><a class="ArticleMeta_label__3jOS2" href="/kategori/vaxtodling">Växtodling</a><strong class="ArticleMeta_date__20lw5">33 minuter sedan</strong></span><h1 class="Heading_h2__3EWPD ArticleHeader_title__3icFH">Rötrester från biogas fick fart på finska ekohavren</h1><div class="ArticleHeader_lead__PXh5K"><span class="ArticleHeader_county__1KVqO">Vörå, Finland</span><div><p>Havre blir en allt viktigare gröda i Finland. ATL följde ett gödslingsförsök på Grannas Lantbruk i Österbotten, där skörden av ekohavre ökade med mer än ett ton per hektar.&nbsp;</p><p>Det var välkommet under ett av landets sämsta spannmålsår under hela 2000-talet.</p></div></div></div></div><div class="Box_box__3zXjv ArticleHeader_media__j2kuH"></div><div class="Box_box__3zXjv Box_horizontal__1nRQU ArticleHeader_bylines__3fXld"><div class="ArticleBylines_byline__3YvlR ArticleBylines_withAvatar__2Cfgr"><div class="Group_group__3M7M3 Group_align-items-flex-start__1gK20 Group_flex-direction-row__BnrJd"><div class="Image_picture__2r0ob"><span class=" lazy-load-image-background opacity" style="background-image:;background-size:;display:inline-block;width:120px"><img class="Image_image__2CUh_" alt="Cecilia Persson" width="120" data-src="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/origin/Cecilia_Persson_573fd8c875.jpg"/></span></div><address><span class="ArticleBylines_text__2Msva">TEXT</span>Cecilia Persson</address></div></div></div></header><div class="Box_box__3zXjv"><div><div class="ArticleContent_text__1Nqbd"><p>Per Johan Grannas driver Grannas lantbruk med sin fru och son några mil norr om Vasa. De bedriver ekologisk odling på 125 hektar, och havre växer på en tredjedel av marken.&nbsp;</p><p>Sädesslaget trivs i ett av världens nordligaste odlingsländer, och Finland är världens näst största exportör av havre. Och de senaste åren har investeringarna i förädling och innovation ökat takten i landet.&nbsp;</p><p>– Ni i Sverige har ju Oatly förstås, men många vill se mer förädling av havren här i Finland och vi har &nbsp;en del nya företag och produkter. Och kvaliteterna på den finska havren är väldigt bra, säger Per Johan Grannas.&nbsp;</p></div></div></div><footer class="Box_box__3zXjv ArticleFooter_footer__xvGFe"><div class="Box_box__3zXjv Box_vertical__1ycvc"></div><div class="Box_box__3zXjv Box_vertical__1ycvc"><div class="ArticleBylines_byline__3YvlR"><div class="Group_group__3M7M3 Group_align-items-flex-start__1gK20 Group_flex-direction-row__BnrJd"><address>Cecilia Persson<span><a href="mailto:cecilia.persson@atl.nu">cecilia.persson@atl.nu</a></span><span><a href="tel:010-184 42 16">010-184 42 16</a></span></address></div></div></div><hr/><a class="Tag_tag__sX_HL" href="/kategori/vaxtodling/spannmalsodling">Spannmålsodling</a><a class="Tag_tag__sX_HL" href="/kategori/vaxtodling/odlingsmetoder">Odlingsmetoder</a><div class="Box_box__3zXjv Box_vertical__1ycvc"><div class="Group_group__3M7M3 Group_align-items-center__2AkuI Group_flex-direction-row__BnrJd"><button class="Button_button__1nB42 Button_ghost__3MVQB Button_rounded__eNv25" type="button" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#atlicons_facebook_f"></use></svg></button><button class="Button_button__1nB42 Button_ghost__3MVQB Button_rounded__eNv25" type="button" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#atlicons_twitter"></use></svg></button><a class="Button_button__1nB42 Button_ghost__3MVQB Button_rounded__eNv25" href="mailto:?subject=Jag vill tipsa om en intressant artikel på ATL&amp;body=https://www.atl.nu/biogas-fick-fart-pa-finska-ekohavren" aria-label="email"><svg xmlns="http://www.w3.org/2000/svg" width="1.25em" height="1.25em"><use xlink:href="#atlicons_mail"></use></svg></a></div></div></footer></section></div><aside data-testid="aside-column" class="LayoutContent_aside__1Nyv2"><div class="Box_box__3zXjv"></div></aside><aside data-testid="sidebar-column" class="LayoutContent_sidebar__1TI3n"><div class="Box_box__3zXjv Box_horizontal__1nRQU LayoutContent_sidebarAdWrapper1__2z0B1"><div class="Ad_banner__3h5uD Ad_sticky__399GY"><span class="" style="display:inline-block"></span></div></div><div class="Box_box__3zXjv Box_horizontal__1nRQU LayoutContent_sidebarAdWrapper2__3PZ_X"><div class="Ad_banner__3h5uD Ad_sticky__399GY"><span class="" style="display:inline-block"></span></div></div></aside></div></div><div><div class="Box_box__3zXjv Loader_loaderWrapper__381vd Loader_hidden__3sPrz" data-testid="loader"><svg width="30" height="30"><circle cx="15" cy="15" r="13.636363636363635" fill="none"></circle></svg></div></div></main><footer data-qa="footer"><div class="Footer_footer__hJH4E"><div class="Container_container__rYbEs Container_l__2RH8o"><div class="Footer_footerLayout__2XUlS"><div class="Box_box__3zXjv Footer_content__1rsJU"><div><p>Ansvarig utgivare: <a href="mailto:annika.r.hermanrud@lrfmedia.se">Annika R Hermanrud</a><br><a href="https://www.lrfmedia.se/upphovsratt/">Upphovsrättsinfo</a><br><a href="http://www.lrfmedia.se/cookies">Om cookies</a><br><a href="http://www.lrfmedia.se/avtalsvillkor">Avtalsvillkor</a><br><a href="http://www.lrfmedia.se/personuppgiftspolicy">Personuppgiftspolicy</a><br><a href="https://site.adform.com/privacy-center/platform-privacy/opt-out/">Adform GDPR Opt-out</a><br><br>Utebliven tidning eller hjälp med din prenumeration? <a href="https://www.atl.nu/mina-sidor">Gå till Mina Sidor</a><br>Ring kundservice 010-184 40 87 eller mejla <a href="mailto:kundservice@lrfmedia.se">kundservice@lrfmedia.se</a><br>Vill du annonsera? Ring 010-184 40 12 eller mejla <a href="mailto:lrfannons@adelivery.se">lrfannons@adelivery.se</a><br>Vill du platsannonsera? Ring 010-184 40 97 eller mejla <a href="mailto:platsannonsera@lrfmedia.se">platsannonsera@lrfmedia.se</a><br>Vill du kontakta redaktionen? Ring 010-184 40 91 eller mejla <a href="mailto:red@atl.nu">red@atl.nu</a><br>Vill du skicka in en debattartikel? Mejla <a href="mailto:debatt@atl.nu">debatt@atl.nu</a><br><br>Detta material är skyddat enligt lagen om upphovsrätt.<br>Kopiering för annat än privat bruk är förbjudet.<br>LRF Media AB Box 30133, 104 25 Stockholm, Organisationsnummer: 556413-2883</p></div></div><div class="Box_box__3zXjv Footer_signature__11gc4"><a class="" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 60" width="3.5em" height="1.25em" class="Logo_logo__rCF8i Logo_medium__w9Bhu Logo_secondary__3e9vM"><title>ATL</title><use xlink:href="#logo"></use></svg></a><span>Nyheter och affärsnytta sedan 1884</span></div></div></div></div></footer></div></div><script>
        /* Triggerbee */
        var mtr_custom = mtr_custom || {};
        var mtr_site_id = 263761;
        (function () {
             var s = document.createElement('script'); s.async = true; s.src = '//t.myvisitors.se/js?site_id=' + mtr_site_id;
             (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
             var sc = document.createElement('script'); sc.async = true; sc.src = '//t.myvisitors.se/js/' + mtr_site_id + (window.location.href.indexOf('tb-nocache') > -1 ? '?v=' + Math.floor(Math.random()*999) : '');
             (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(sc);
        })();
          </script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>